Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 2010R3 Symbol für Dienste, falsche Anzeige

Frage Sicherheit Backup

Mitglied: SmokyKA

SmokyKA (Level 1) - Jetzt verbinden

19.03.2013, aktualisiert 13:44 Uhr, 1308 Aufrufe, 1 Kommentar

Symbol wird falsch angezeigt.

Hallo,
habe in BackupExec2010R3 ein komisches Problem. Die Dienste laufen allen, nur wird das Symbol unten und unter Dienste immer angezeigt, das alle Dienste gestoppt sind. Läuft aber alles, nur die Anzeige passt nicht. Hat da jemand eine Idee? Eine komplette Neuinstallation möchte ich umgehen, wenn es irgendwie möglich ist.

Gruß
Smoky
Mitglied: goscho
19.03.2013 um 16:21 Uhr
Hi smoky,
sonst gibt es keinerlei Fehlermeldung oder ähnliches in BE?
Laufen wirklich alle Dienste oder ist ein bestimmter angehalten oder nicht gestartet?

Wenn wirklich nur die Anzeige etwas falsches aussagt und es keine Fehlermeldung in den BE-Logs gibt, wüde ich diese Anzeige ignorieren.
Würde mir wohl auch kaum auffallen, dass dort die Anzeige nicht stimmt, da ich nur alle paar Wochen mal das Programm starte.
Für den Informationsfluss ob Sicherungen erfolgreich waren oder nicht, nutze ich die Mailbenachrichtigung der BE-Jobs.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Apache Server
gelöst Anzeige der falschen Website Apache2 vHotsts (3)

Frage von m.reeger zum Thema Apache Server ...

Google Android
Komisches Symbol am Android Handy (8)

Frage von Markowitsch zum Thema Google Android ...

Backup
BackupExec - OracleDB - Fehlermeldungen (1)

Frage von tweety2007 zum Thema Backup ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...