Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackUpExec Microsoft Volume Shadow Copy Service Ferhler 0xE000FED1 bei Exchange Sicherung

Frage Microsoft Exchange Server

Mitglied: h44656e

h44656e (Level 1) - Jetzt verbinden

17.08.2011 um 16:34 Uhr, 11216 Aufrufe, 2 Kommentare

Windwos 2008 SBS
Symantec BackUp Exec 2010 R3


Hallo,
ich habe ein großes Problem beim Sichern von Exchange Server. Völlig sporadisch tauchen Sicherungsfehler auf Grund der Überschreitung des Zeitlimits von VSS Writer. Ich konnte keine Zusammenhänge erkennen. Wenn ich Zwei Sicherungen hintereinander ausführe, dann kann es sein das eine von beiden Klappt und die Andere nicht oder beide klappen oder beide nicht klappen (gleicher job.)

V-79-57344-65233 - AOFO: Initialisierung fehlgeschlagen: "\\SERVER-W2K8-1\Microsoft Information Store\First Storage Group". Advanced Open File Option verwendet: Microsoft Volume Shadow Copy Service (VSS). Fehler im Snapshot-Provider (0xE000FED1): Beim Abfragen des Writer-Status trat ein Fehler auf. Ausführliche Angaben finden Sie in der Windows-Ereignisanzeige. Verfassername: Exchange Server, Verfasserkennung: {76FE1AC4-15F7-4BCD-987E-8E1ACB462FB7}, Letzter Fehler: Es liegt eine Zeitüberschreitung des VSS-Verfassers vor (0x800423f2), Status: Fehler während des Sperrvorgangs (9).



Hat jemand vielleicht eine Idee? Kann man den Timeout Verlängern?

Mfg
Denis
Mitglied: goscho
17.08.2011 um 20:05 Uhr
Hi Dennis,
ich habe deine Fehlernummer (V-xxx) in der Symantec Knowledgebase eingegeben und erhielt u.a. diesen Eintrag;
Link zu möglichen Lösung.

Führe die angegebenen Tests durch und gib dann Bescheid.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Batch mit Copy auf SBS2008 funktioniert nicht, auf Client geht es (9)

Frage von CyCOtt zum Thema Batch & Shell ...

Exchange Server
gelöst Microsoft Exchange Syncing (2)

Frage von PharIT zum Thema Exchange Server ...

Netzwerkmanagement
Quality of Service am Cisco SG300 (4)

Frage von Maik82 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...