Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dem Bandlaufwerk wirds zu kalt.

Frage Hardware

Mitglied: AlbertMinrich

AlbertMinrich (Level 2) - Jetzt verbinden

01.02.2012 um 11:05 Uhr, 3818 Aufrufe, 7 Kommentare

Hallo,

wir haben ein Bandlaufwerk "HP LTO Ultrium-2 drive". Das ist seit ca. 4 Jahren in einem Raum im Einsatz, in dem es immer zu heiss war. Bestimmt an die 30 Grad.
Es hat aber immer funktioniert. Seit einem Monat ist in dem Raum eine Klimaanlage. Temperatur ist jetzt ca. bei 20 Grad.
Seitdem dort eine Klimaanlage ist, ist das Bandlaufwerk bereits dreimal ausgestiegen. In BackupExec steht es dann auf Offline und als Meldung
"Warnung - Die Umgebungsbedingungen im Medienlaufwerk überschreiten die zulässigen Temperaturen."

Wenn man es aus- und wieder einschaltet, läuft´s ein paar Tage, dann kommt die gleiche Meldung wieder.

Jetzt frag ich mich: Kann es sein, dass es dem Teil zu kalt ist?

Übrigens steht das Laufwerk frei im Raum, es steht nichts drauf. Zu warm sollte es also eigentlich nicht werden.

Danke
AlbMin
Mitglied: Kirschi
01.02.2012 um 13:13 Uhr
Hallo,

bläst die Klima eventuell auf das Gerät? Könnte zu kalt sein. User Serverraum ist auf 24 Grad (gemessen) eingestellt.
Laut Spec hat ein HP LTO Ultrium x 200 GB:
Min Operating Temperature 10 °C
Max Operating Temperature 45 °C
Humidity Range Operating 10 - 80%
Min Storage Temperature 16 °C
Max Storage Temperature 32 °C

Gruß
Andreas
Bitte warten ..
Mitglied: AlbertMinrich
01.02.2012 um 13:30 Uhr
Zitat von Kirschi:
Hallo,

bläst die Klima eventuell auf das Gerät? Könnte zu kalt sein.
Dachte ich auch schon, aber nein.
Bitte warten ..
Mitglied: brammer
01.02.2012 um 13:43 Uhr
Hallo,

bei Bandlaufwerken wäre mir das Verhalten neu.
Bei Server kenne ich das durchaus, wir hatten lange einen Server den WIr nur dann ausgeschaltet haben wenn er eine Heizdecke umgelegt bekommen hat.
Kann natürlich seine das die Elko's oder andere Bausteine sich an die Temperatur gewöhnt haben.
Stellen das Laufwerk durch mal in einen Kasten oder Karton damit schön kuschelig wird.

brammer
Bitte warten ..
Mitglied: Phalanx82
01.02.2012 um 15:39 Uhr
Ich gehe auch mal davon aus, das die Elkos mittlerweile nicht mehr so ganz
das Gelbe vom Ei sind. Warme Elkos funktionieren dann mal besser als kalte.
Merkt man bei alten Mainboards dessen Elkos schon lange geplatzt oder ausgelaufen
sind, das die beim Kaltstart öfter mucken, aber bei Warmstarts oder längerer Laufzeit
dann weit weniger Problematisch sind.

Zum anderen kanns natürlich sein das sich die Elemente im LTO durch die thermische
Belastung etwas verzogen haben und das Laufwerk deswegen nun aussteigt da es durch
die Klimaanlage nun zu fehlerhaften Positionierungen am Band ggf. kommen kann.

Oder es ist einfach nur Zufall dass das Laufwerk nun nach dem Einbau der Klimaanlage
den Geist aufgibt und dies ggf. sowieso bald getan hätte...


Mit freundlichen Grüßen.
Bitte warten ..
Mitglied: Ickmus
04.02.2012 um 11:00 Uhr
Hallo,

bei HP-LTO Laufwerken _muss_ ein permanenter Luftzug durch das Laufwerk gehen.
Ansonsten werden diese Laufwerke zu warm.

Erstelle mal mit dem LTT (http://www.hp.com/support/tapetools) ein Supoort Ticket und schau die mal die Temperaturen an.

Diese sollten nicht über 40°c liegen.

K.
Bitte warten ..
Mitglied: AlbertMinrich
07.02.2012 um 12:35 Uhr
Zitat von Ickmus:
Hallo,

bei HP-LTO Laufwerken _muss_ ein permanenter Luftzug durch das Laufwerk gehen.
Ansonsten werden diese Laufwerke zu warm.

Erstelle mal mit dem LTT (http://www.hp.com/support/tapetools) ein Supoort Ticket und schau die mal die Temperaturen an.

Der Link führt ins Nirwana, aber wir werden das Laufwerk als erstes wieder ein wenig wärmer lagern und schauen mal was passiert.

Danke erstmal
AlbMin
Bitte warten ..
Mitglied: Ickmus
08.02.2012 um 20:36 Uhr
Hallo,

hier nochmal richtig:
http://www.hp.com/support/tapetools

Da wurde ein ) noch als bestandteil des Links behandelt. Und dann geht der auch ins Nirvana.

K.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Backup
Symantec Backup Exec 15 Bandlaufwerk entfernen (13)

Frage von Gl05e zum Thema Backup ...

Backup
Hp lto6 bandlaufwerk reparieren lassen (1)

Frage von Schi-schi zum Thema Backup ...

Peripheriegeräte
gelöst Häufige Reinigung Anzeichen dafür, daß Bandlaufwerk bald kaputtgeht? (8)

Frage von departure69 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...