Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzer wird bei Anmeldung an SBS2003 nicht autom. angelegt

Frage Microsoft Windows Server

Mitglied: afink

afink (Level 1) - Jetzt verbinden

19.12.2005, aktualisiert 20.12.2005, 3558 Aufrufe, 3 Kommentare

Hallo,
ich habe folgendes Problem:
Bei uns läuft ein Windows SBS2003. Soweit läuft auch alles so wie es soll. Jetzt habe ich zwei Client-Rechner an zwei Arbeitsplätzen getauscht.
Bei Rechner1 habe ich mich unter dem Login des betreffenden Users -wir nennen ihn mal User1- angemeldet und das Benutzerprofil "username1.domain" wurde unter "Dokumente und Einstellungen" automatisch eingerichtet und nach dem Kopieren der userspezifischen Verzeichnisse (Desktop, Eigene Dateien, Favoriten, usw.) war alles wie beim alten Rechner.
So weit so gut.
Bei Rechner2 habe ich mich ebenfalls als User -diesmal User2- angemeldet. Nur wird hier aus mir bisher nicht bekannten Gründen das Benutzerprofil partout nicht angelegt. Ich habe jetzt schon viel gesucht und auch das eine oder andere ausprobiert und bin jetzt mit meinem Latein am Ende. Hat jemand eine Idee? Vielen Dank schon mal.
Mitglied: Atti58
19.12.2005 um 21:30 Uhr
Das Profil "username1.domain" wird nur angelegt, wenn es bereits ein Profil "username1" gibt, sonst heißt auch das Domänenprofil "username1",

Gruß

Atti.
Bitte warten ..
Mitglied: Neuer
19.12.2005 um 22:20 Uhr
Wenn Pas problem nicht wie von atti beschrieben liegt, es GAR KEIN Userprofil mit dem Namensbestandteil "user2" unter "Dokumente und Einstellungen" gibt, was bekommst Du denn für Meldungen, wenn Du Dich mit dem USER2 anmeldest?
Klappt das problemlos?
Oder wird auf ein temporäres Profil hingewiesen?
Das verschwindet nämlich wieder nach Abmeldung. Dann stimmt etwas mit der Anmeldung des Users am Server nicht, oder Dein User hat vielleicht keine ausreichenden Rechte im Ordner "Dokumente und Einstellungen" des Clients.

Gruß aus Köln

Peter
Bitte warten ..
Mitglied: afink
20.12.2005 um 08:26 Uhr
Vielen Dank für die Info! Das hat mir schon mal weitergeholfen.

Gruß,
afink
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...