Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ich kann keine benutzerdefinierte ICA-Verbindung erstellen...

Frage Microsoft

Mitglied: kugman

kugman (Level 1) - Jetzt verbinden

28.07.2008, aktualisiert 14:47 Uhr, 11473 Aufrufe, 2 Kommentare

ich kann keine benutzerdefinierte ICA-Verbindung erstellen obwohl ich diese Option bei der Installation des Clients aktiviert habe.

Hallo zusammen,


Ich habe ein kleines Problem - wahrscheinlich ist es wirklich nur eine Kleinigkeit, und ich bin einfach nur zu dumm drauf zu kommen.
Ich kann keine benutzerdefinierte ICA-Verbindung erstellen obwohl ich diese Option bei der Installation des Clients (verschiedene versionen von 9.0 bis aktuell 10.200.2650) aktiviert habe.
ich dokter jetzt schon seit 2 Stunden daran rum, bei meinen Kollegen gehts, bei mir halt nicht. Keine Ahnung warum.

Der Client ist bis auf den Neighborhood-Agent vollständig installiert, und in meiner Ansicht sehe ich den Anwendungsgruppen-Manager und die veröffentlichten Anwendungen, aber halt nicht den Button "Benutzerdefinierte ICA-Verbindung erstellen"

Kann mir hier bitte jemand das Licht einschalten?

Vielen Dank schonmal
Mitglied: stbewo
28.07.2008 um 12:53 Uhr
Hi,

Dir fehlen irgendwelche Einträge in den ICA-Client .ini Files in Deinem Profil. Im Moment weiß ich nicht mehr welche es waren. Kopiere sie einfach von einem anderen Rechner.

C:\Documents and Settings\Benutzer-ID\Application Data\ICAClient entweder APPSRV.INI oder WFCLient.INI

Gruß
Stefan
Bitte warten ..
Mitglied: kugman
28.07.2008 um 14:47 Uhr
Vielen Dank - das wars!

[Ein Kommentar muss mehr als 30 Zeichen enthalten!]
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Hyper-V Umgebung mit NIC Teaming bekommt bei dem vSwitch keine 10 GBits Verbindung (2)

Frage von IT-Service-JS zum Thema Windows Netzwerk ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...