Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzereinstellungen werden geladen dauert zu lange.

Frage Microsoft Windows Server

Mitglied: thorsteng2

thorsteng2 (Level 1) - Jetzt verbinden

17.04.2009, aktualisiert 12:10 Uhr, 10707 Aufrufe, 3 Kommentare

Hallo miteinander,

das Laden der Benutzereinstellungen an den Clients dauert beim 1ten Anmelden am Tag 2 - 3 min im Schnitt. Die nächste Anmeldung läuft flüssiger durch. Bei XP dauert es genauso lange wie bei W2K. Der Sachverhalt besteht seit mehreren Monaten.

Bitte um Vergebung, dass ich für diese Sache einen neuen Beitrag erstelle, obwohl es 54 Treffer gibt. Nach Sichten der Treffer musste ich jedoch feststellen, dass keiner der genannten Lösungsansätze bei mir greift.

Doch zunächst die Fakten zur Umgebung:

2 DC 2003 Standard SP2, 2 Jahre alt, genügend Recourcen, kaum ausgelastet.
150 Clients zu 95% XP teils SP3, paar W2K alle SP, mittels WSUS auf aktuellem Stand gehalten
DHCP
1 Modularer HP Pro Curve Switch 4208, teils GBit mindestens 100 MBit Netzwerk

Servergespeicherte Profile werden nicht genutzt. Wir nutzen zwar Trendmicro, jedoch ist keine Firewall aktiv. Nslookup vom Client auf den Server ist ok, Auflösung ist sauber.
Das Ereignislog auf den Clients/ den Servern ist sauber. Es werden per Script 1 Laufwerk gemappt und der Bildschirmschoner per GPO vorgegeben. Ansonsten alles recht nahe am Standard. Gibt es eventuell ein Tool mit dem sich die Anmeldung mitloggen läßt um die Ursache eingrenzen zu können?

Bin für jeden Strohhalm dankbar.

Viele Grüße
Thorsten Gudelius
Mitglied: Saggi
17.04.2009 um 12:23 Uhr
Hallo,

schau mal bitte auf den betreffenden Rechner nach, ob als "Bevorzugter DNS" die IP von deinem Domaincontroller eingetragen ist.
Bitte warten ..
Mitglied: thorsteng2
17.04.2009 um 12:46 Uhr
Hallo Saggi,

die PC´s stehen alle auf DNS-Serveradresse automatisch beziehen, wie bei DHCP üblich. Schaue ich mittels ipconfig -all, so wird der korrekte primäre und sekundäre DNS auch gezogen.

Gruß,
Thorsten
Bitte warten ..
Mitglied: thorsteng2
20.04.2009 um 12:05 Uhr
...mittlerweile ist der Sachverhalt zwar nicht gelöst, aber erklärbar. Grund für die Verzögerung ist der Trendmicro Virenscanner der natürlich tief im System verankert ist und brav erstmal alles anhält bis er mit den aktuellen Virensignaturen versorgt ist.
Bitte warten ..
Ähnliche Inhalte
Hardware
Wie lange dauert die Installation eines Netzwerkdruckers?
gelöst Frage von J.AngstroemHardware14 Kommentare

Hi, ein Freund ist mit seinem kleinen Büro Kunde eines IT-Dienstleisters und fühlt sich schon seit langem nicht optimal ...

Windows 7
Verarbeiten der Gruppenrichtlinieclient dauert sehr lange
Frage von Maverick6Windows 74 Kommentare

Hallo zusammen, ich habe bei einem Rechner Windows 7 SP1/32 bit, welcher in einer Domäne hängt, das Problem, das ...

Outlook & Mail
Druckerauswahl in Outlook dauert sehr lange
Frage von GarnalothOutlook & Mail2 Kommentare

Hallo, wir arbeiten auf einem Terminalserver per Remote. Wenn ich eine Mail in Outlook öffne und diese dann drucken ...

Backup
Backup mit Backup Exec dauert sehr sehr Lange
Frage von Dpole86Backup7 Kommentare

Guten Morgen zusammen, Wir in der Firma haben ein Problem mit Backup Exec. Am Anfang hatte das Backup Übertragungsgeschwindigkeiten ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 17 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 22 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 22 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
gelöst Frage von prodriveNetzwerkmanagement12 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...