Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BGInfo - Zeilenformatierungen werden nicht korrekt dargestellt

Frage Microsoft Windows Tools

Mitglied: Mrahndt

Mrahndt (Level 1) - Jetzt verbinden

12.03.2014 um 08:57 Uhr, 1180 Aufrufe, 2 Kommentare

Hallo Zusammen,

ich habe ein Problem mit dem netten Tool BGInfo (aktuellste Version)

Ich habe mir im Konfigurator folgende Konfiguration zusammengestellt.

062c158590c9ac0463021f7a9bdb2ce5 - Klicke auf das Bild, um es zu vergrößern


Soweit hat auch alles recht einfach funktioniert, allerdings sieht dies auf dem Desktop dann folgendermaßen aus.


76bea9cd2e4441db82e1a8c2f2de3eca - Klicke auf das Bild, um es zu vergrößern

Wieso werden die anderen IP Adressen z.B. nicht korrekt eingerückt ? gibt es da einen Trick ?

Leider komme ich hier nicht weiter.


Vielen Dank für die Hilfe !!

Grüße!
Mitglied: Dirmhirn
12.03.2014 um 09:07 Uhr
Hi
hast du tabs oder Leerzeichen gemacht?
SG Dirm
Bitte warten ..
Mitglied: Mrahndt
12.03.2014 um 09:13 Uhr
Ich habe Tabs gesetzt


Grüße
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
gelöst WSUS Genehmigungen korrekt setzen (3)

Frage von M.Marz zum Thema Windows Update ...

IDE & Editoren
gelöst Eclipse: Couldnt create a VM. Nicht alles korrekt installiert? (2)

Frage von EmoZioN zum Thema IDE & Editoren ...

Exchange Server
gelöst Exchange 2013 - Abwesenheitsnachricht Umlaute werden nicht dargestellt (3)

Frage von staybb zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...