Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bilder in Signatur werden nicht angezeigt (MS Outlook 03)

Frage Microsoft Outlook & Mail

Mitglied: thi

thi (Level 1) - Jetzt verbinden

27.07.2007, aktualisiert 24.11.2008, 41189 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe mit einer Signatur ein Problem. Und zwar wird in der Signatur (HTML) mithilfe eines <img src...>- Befehls ein Logo angezeigt. Das Logo selbst ist im gleichen Ordner wie die Signatur (=Anwendungsdaten/Microsoft/...Signaturen). In der Praxis schaut es dann so aus dass die Signatur häufig richtig mit Signatur angezeigt wird, jedoch oft wird das Logo nur als Anhang mitgeschickt und in der Signatur NICHT angezeigt --> es erscheint das rote X anstatt des Bildes.

Kann mir da jemand helfen? Danke schonmal im Voraus!

Schöne Grüße
thi
Mitglied: Sebschl
06.09.2007 um 11:54 Uhr
Hat jemand eine Lösung zu diesem Problem?
Ich stehe nämlich zurzeit genau vor dem selben Problem.
Bitte warten ..
Mitglied: schumirene
11.03.2008 um 09:10 Uhr
Hallo,

konntet Ihr das Problem lösen? Habe ein ähnliches Problem. Relative Pfadangabe zum Image, welches im Signatures Ordner liegt. 2 bis 3 mal hin und her geschickt, zwischen Outlook 2003 Versionen, beide in HTML, und das Bild wird nicht mehr angezeigt.
Bitte warten ..
Mitglied: tuefaeli
24.11.2008 um 14:25 Uhr
porbierts doch mal so;

Extras -> Optionen -> E-Mail Format -> Signaturen -> Neu -> Die Signaur ohne Vorlage erstellen -> Rechte Maustaste in das Textfeld -> Bild Einfügen -> Datei rausssuchen und fertig.

bei mir hat es supi funktioniert
Bitte warten ..
Mitglied: manbuettner
22.01.2010 um 10:53 Uhr
Hallo,
jetzt beantworte ich diesen Tread einmal, obgleich dieser schon etwas älter ist...
In Outlook 2003 gibt es dieses Problem mit Grafiken, wenn diese im gleichen Ordner wie die Signatur liegt. Dies tritt IMMER beim Antworten und Weiterleiten auf. Beim neu erstellen einer Mail eher selten.
Die Grafik sollte also in einem Unterodner liegen und mit <img src="image/logo.jpg"> verknüpft sein.

Mit ci-Sign - Autosignaturen im Netzwerk wird auch dieser "Bug" von der Software eliminiert.
zu finden unter http://www.ci-solution.com

Viele Grüße
Manfred Büttner
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Erkennung und -Abwehr
gelöst MS Outlook - einfacher Absender Check (27)

Frage von K-ist-K zum Thema Erkennung und -Abwehr ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(10)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...