Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

BitDefender unter XP verweigert De-Installation

Frage Sicherheit Firewall

Mitglied: zzbaron

zzbaron (Level 2) - Jetzt verbinden

16.11.2006, aktualisiert 18.10.2012, 4071 Aufrufe, 1 Kommentar

Habe einen PC mit XP und Bitdefender 9.0

Hi an alle,

ich hatte auf einem PC BitDeender 9.0 installiert, bin aber auf Antivir pro umgestiegen, doch lässt sich BitDefender nicht De - installieren, was kann ich tun? Habe es auch schon im abgesicherten Modus versucht - lässt sich zwar De-Installieren, doch der Ordner und einige
Dateien verweigern das Löschen. Nützt es entwas, wenn ich zuerst alle Einträge aus der Registry lösche?
Ein ähnliches Problem: Habe meine Festplatte in 2 Partitionen geteilt, au der 2. liegt ein leerer Ordner, der sich nicht löschen lässt. Es wird immer angezeigt, dass ein anderer Benutzer darauf zugreift, obwohl nur ich am PC angemeldet bin. wer kann helfen?

Grüße

zzbaron
Mitglied: thekingofqueens
16.11.2006, aktualisiert 18.10.2012
Versuch es mal mit dem "Windows Install Clean Up Tool". Das schmeisst dir normal alles von der Platte. Hat auch bei meiner fehlerhaften Office Installation geholfen http://www.administrator.de/forum/office-deinstallieren-trotz-fehlermel ... Hier ist die Seite mit Anweisungen http://support.microsoft.com/kb/290301
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools
Ex-Firefox-Entwickler rät zur De-Installation von AV-Software (16)

Link von Lochkartenstanzer zum Thema Sicherheits-Tools ...

Hyper-V
gelöst Bestehende XP-Installation mit Hyper-V virtualisieren (30)

Frage von fox14ch zum Thema Hyper-V ...

E-Mail
Live.de Email erstellen (2)

Frage von themast zum Thema E-Mail ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...