Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen nach Belastungstest für Treiber

Frage Microsoft

Mitglied: shotze

shotze (Level 1) - Jetzt verbinden

26.11.2005, aktualisiert 15:42 Uhr, 3740 Aufrufe, 3 Kommentare

Ich hab den "Belastungstest für Speicher" aus der Chip-Ausgabe 12/05 gemacht. (Start -> Asführen -> verifier und dann halt die Einstellungen) Der hat auch gleich nen Paar gefunden. Nun aber scheint das Ding zu spinnen. Sofort nach dem Neustarten kommt ein Bluescreen, wo allerdings kein Treiber mehr angezeigt wird, sondern nur:

*** STOP_ 0x000000D1 (0xE3104288,0x00000002,0x00000000,0xEf076A13)
DRIVER_IRQL_NOT_LESS_OR_EQUAL

Naja, ich wollte dann also in den abgesicherten Modus gehen und das ganze wieder deaktivieren und die Treiber, die defekt waren, zu löschen. Allerdings geht dies auch nicht, denn sobald das Fenster zur Passworteingabe erscheint startet mein PC neu, was ich sehr merkwürdig finde, da das nur im abgesicherten Modus passiert.

Ich habe Windows 2000 mit Service Pack 4


mfG

Markus Ellers
Mitglied: Bierkistenschlepper
26.11.2005 um 15:15 Uhr
Hmm, das wird schwierig, denn solange du nicht drankommst kannste auch nicht viel machen ....

Wieso nur im abgesicherten Modus? Im Normalfall gibts doch auch nen Bluescreen samt Absturz? Vermutlich hat dein Programm diejenigen Treiber geändert, die normalerweise selbst im abgesicherten Modus gehen.

Mach zuerst mal ein Backup, z.B. mit Knoppix oder mit BartPE und dann versuche die Reparaturinstallation.
Bitte warten ..
Mitglied: sysad
26.11.2005 um 15:42 Uhr

Mach zuerst mal ein Backup, z.B. mit Knoppix
oder mit BartPE und dann versuche die
Reparaturinstallation.

Hallo,

wie kann man mit Knoppix ein Backup machen oder klonen? dd?
Bitte warten ..
Mitglied: shotze
26.11.2005 um 15:42 Uhr
Habs schon gelöst. es kam wieder ein Bluescreen, diesmal aber mit ansage welcher Treiber es war.
flitnt.sys

Kam von meiner Outpost Firewall. Da ich die Nase voll hatte hab ich halt die Brechstange rausgeholt, also Pladde an anderen rechner und einfach das verzeichnis von outpost (in dem auch die flitnt.sys war) gelöscht und nu gehts wieder.
Btw.: dieser Belastungstest ist ein Windows-eigenes Programm. Bleibt nur noch die Frage warum ich net in den abgesicherten Modus kam/komme (habs noch net wieder probiert).
Naja, ersma neue Firewall draufmachen.
Danke für die Hilfe


MfG
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst HP Drucker Treiber lokal installieren ohne Drucker (9)

Frage von Eduuaard zum Thema Drucker und Scanner ...

Windows Update
gelöst Wie Updates automatisch per WSUS aber Treiber per Onlinesuche? (8)

Frage von Pedant zum Thema Windows Update ...

Vmware
gelöst Hilfe ESXI 6.5 Treiber Realtek Customizer esxi ISO (11)

Frage von zeroblue2005 zum Thema Vmware ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte