Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen nach Belastungstest für Treiber

Frage Microsoft

Mitglied: shotze

shotze (Level 1) - Jetzt verbinden

26.11.2005, aktualisiert 15:42 Uhr, 3763 Aufrufe, 3 Kommentare

Ich hab den "Belastungstest für Speicher" aus der Chip-Ausgabe 12/05 gemacht. (Start -> Asführen -> verifier und dann halt die Einstellungen) Der hat auch gleich nen Paar gefunden. Nun aber scheint das Ding zu spinnen. Sofort nach dem Neustarten kommt ein Bluescreen, wo allerdings kein Treiber mehr angezeigt wird, sondern nur:

*** STOP_ 0x000000D1 (0xE3104288,0x00000002,0x00000000,0xEf076A13)
DRIVER_IRQL_NOT_LESS_OR_EQUAL

Naja, ich wollte dann also in den abgesicherten Modus gehen und das ganze wieder deaktivieren und die Treiber, die defekt waren, zu löschen. Allerdings geht dies auch nicht, denn sobald das Fenster zur Passworteingabe erscheint startet mein PC neu, was ich sehr merkwürdig finde, da das nur im abgesicherten Modus passiert.

Ich habe Windows 2000 mit Service Pack 4


mfG

Markus Ellers
Mitglied: Bierkistenschlepper
26.11.2005 um 15:15 Uhr
Hmm, das wird schwierig, denn solange du nicht drankommst kannste auch nicht viel machen ....

Wieso nur im abgesicherten Modus? Im Normalfall gibts doch auch nen Bluescreen samt Absturz? Vermutlich hat dein Programm diejenigen Treiber geändert, die normalerweise selbst im abgesicherten Modus gehen.

Mach zuerst mal ein Backup, z.B. mit Knoppix oder mit BartPE und dann versuche die Reparaturinstallation.
Bitte warten ..
Mitglied: sysad
26.11.2005 um 15:42 Uhr

Mach zuerst mal ein Backup, z.B. mit Knoppix
oder mit BartPE und dann versuche die
Reparaturinstallation.

Hallo,

wie kann man mit Knoppix ein Backup machen oder klonen? dd?
Bitte warten ..
Mitglied: shotze
26.11.2005 um 15:42 Uhr
Habs schon gelöst. es kam wieder ein Bluescreen, diesmal aber mit ansage welcher Treiber es war.
flitnt.sys

Kam von meiner Outpost Firewall. Da ich die Nase voll hatte hab ich halt die Brechstange rausgeholt, also Pladde an anderen rechner und einfach das verzeichnis von outpost (in dem auch die flitnt.sys war) gelöscht und nu gehts wieder.
Btw.: dieser Belastungstest ist ein Windows-eigenes Programm. Bleibt nur noch die Frage warum ich net in den abgesicherten Modus kam/komme (habs noch net wieder probiert).
Naja, ersma neue Firewall draufmachen.
Danke für die Hilfe


MfG
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 10
Brauche Hilfe bei BlueScreen Auswertung! (10)

Frage von SgtBurner zum Thema Windows 10 ...

Windows 10
gelöst Bluescreen Memory Management (4)

Frage von achklein zum Thema Windows 10 ...

Windows 7
gelöst Bluescreen nach .exe Start von Netzlaufwerk (17)

Frage von felixf. zum Thema Windows 7 ...

Neue Wissensbeiträge
Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(4)

Information von LordGurke zum Thema Humor (lol) ...

Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
Gruppenrichtlinie greift nicht zu! (24)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (16)

Frage von liquidbase zum Thema Voice over IP ...