Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescrenn bei Systemstart WinXP Pro

Frage Microsoft Windows XP

Mitglied: Maenneken

Maenneken (Level 1) - Jetzt verbinden

14.11.2005, aktualisiert 21.11.2005, 3615 Aufrufe, 4 Kommentare

Mein System: AMD 3000+ Venice, Asus A8N-SLI-Deluxe, 2x 512MB TwinMOS, 250GB SATA Hitachi HDT..... MSI GeForce 6600GT 128MB
Windows XP Pro ist installiert auf einer eigenen Partition C:, Daten auf E:, und Suse Linux 9.3 auf F:.

Mein Problem:

Bevor ich gestern abend außer Haus gegenagen bin lief alles wunderbar. Keine Probleme. Nur vor 2 Wochen ist mir der Speicher kaput gegangen. Er wurde zu heiß, wodurch der Dual Channel Mode kaputt ging. Hab ihn reklamiert und neuen bekommen.
Ich hatte den Rechner in meiner Abwesenheit laufen gelassen.

Als ich wieder kam lief aufeinmal Suse Linux 9.3! Der Rechner muss wohl aus irgendeinem Grund neu gestartet worden sein, Grub, der Linux Bootmanager ist auf SUSE als default-Bootoption eingestellt, daher war SUSE Linux gestartet, aber warum der Neustart?.
Ich hab ihn neu gestartet und bei dem ASUS Emblem blieb er stehen. Speicher war wieder zu heiß geworden (habe ein elektrisches Messgerät zum Messen dran und passive Kühlung am Speicher)! Nach einiger Zeit konnte ich dann Windows zum Booten auswählen. Als der Loadscreen von Windows fertig war kam sofort ein Bluescreen der ne halbe Sekunde aufblinkt. Das auch nach X versuchen inklusive Abgesicherten Modus.

SUSE Linux 9.3 lässt sich weiterhin ohne Probleme starten. Aber ich brauche Windows noch. Was kann ich machen? Könnte natürlch Windows neu installieren oder aber gibt es nicht erstmal schnellere Lösungsansätze?!
Mitglied: BartSimpson
14.11.2005 um 18:11 Uhr
Das er sofort neustart und du nicht den grund sehne kannst liegt an der akivierten Funktiopn des automatsichen neustarts. Wenn du den Rechner von der XP cd im Rettungsmodus startes kannst du versuchen den Wert in der Registy wieder ändern, so das du den fehler siehst.
Bitte warten ..
Mitglied: Maenneken
15.11.2005 um 16:57 Uhr
Ich habe mit der WindowsXp Cd gestartet und habe mir den Bluescrren genauer ansehen können.

Fehlermeldung: IRQL_NOT_LESS_OR_EQUAL

Was hat das jetzt zu bedeuten?

Wenn ich die beiden Speicherriegel im Single-Mode betreibe läuft WindowsXP Pro einwandfrei. Also wieder die alte Geschichte! Kann es sein dass das Asus A8N-SLI Deluxe nicht mit TwinMOS Speicher kompatibel ist? Was das einer?
Bitte warten ..
Mitglied: BartSimpson
15.11.2005 um 17:03 Uhr
Haste mal geschaut, ob es ein BIOS update gibt?
Nach meinen Erfahrungen mit dem Asus Support->Nie wieder Asus.
Bitte warten ..
Mitglied: BartSimpson
21.11.2005 um 23:57 Uhr
schaue mal hier. Eventuell hilft es den Übeltäter zu finden
http://www.winfaq.de/faq_html/tip0391.htm
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Batch als Dienst bei Systemstart ohne Anmeldung ausführen (5)

Tipp von tralveller zum Thema Batch & Shell ...

Windows XP
Remoteverbindung von Win10 auf WinXp lässt kein kopieren zu (3)

Frage von WinLiCLI zum Thema Windows XP ...

Windows 10
gelöst Dienste bei Systemstart anzeigen (2)

Frage von fluluk zum Thema Windows 10 ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...