Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Boot-Problem

Frage Microsoft Windows XP

Mitglied: DonMichi79

DonMichi79 (Level 1) - Jetzt verbinden

26.06.2013 um 09:51 Uhr, 1314 Aufrufe, 6 Kommentare, 2 Danke

Hallo zusammen,

ich habe hier ein ungewöhnliches PC - Problem, bei dem ich eure Hilfe brauchen könnte.

Wir sind ein Unternehmen mit mehreren Standorten.

Nun haben wir an 2 verschiedenen Standorten jeweils einen PC (WinXP) der beim ersten Bootvorgang

nur einen blinkenden Cursor oben links zeigt.

Wenn der PC per Strg + Alt + Entf neu gestartet wird läuft der Bootprozess normal durch.

(Beim nä. Start nach dem Herunterfahren hängt er wieder an der selben Stelle)

Da wir nicht an jedem Standort einen Admin haben, habe ich mir die beiden PCs zu mir in die Verwaltung bringen lassen.

Hier habe ich dann bei dem einem PC ein Bios Update gefahren und bei dem anderen nicht.

!!!BEI BEIDEN PC`s IST DER FEHLER HIER (in der Verwaltung) NICHT AUFGETRETEN!!!

Nach dem die PCs wieder zu den beiden anderen Standorten geliefert wurden, trat dort

der gleiche Fehler wieder auf.


Habt ihr da eine IDEE, oder einen Tipp?

(ein PC wurde auch neu aufgesetzt)


zu den PCs:

es handelt sich um HP DX2300 Micro Tower mit einer nachgerüsteten D-Link DGE-528T Netzwerkkarte





Vielen Dank für eure Hilfe


Gruß, Michael
Mitglied: certifiedit.net
26.06.2013 um 09:59 Uhr
Guten Morgen Michael,

hast du bereits alle sekundären Boot Optionen (vorallem PXE, aber auch USB) deaktiviert?

Beste Grüße,

Christian

certified IT
Bitte warten ..
Mitglied: DonMichi79
26.06.2013 um 10:04 Uhr
Guten Morgen Christian,

an dem einen PC ist nur noch HDD boot aktiviert...

Da die PCs hier aber funktioniert haben, ohne diesen Fehler, kann es
daran ja eigentlich nicht liegen.

Die PCs hängen alle in der geleichen Domain... nur in Unterschiedlichen IP-Bereichen (pro Standort ein IP Bereich)


Gruß, Michael
Bitte warten ..
Mitglied: manuel1985
26.06.2013 um 10:40 Uhr
Check mal die Stromversorgung. Häng den PC vor Ort mal (am besten) an eine Steckdose in nem anderen Raum.
Klingt ein weinig nach Netzteil/Spannungsversorgung
Bitte warten ..
Mitglied: DonMichi79
26.06.2013 um 11:20 Uhr
Hallo Manuel1985,

das klingt interessant.

Nur die Frage ist dann, warum es hier nicht passiert ist (Netzteile sind die gleichen)

die PCs stehen auch in unterschiedlichen Standorten...

Bei einem wurde das Netzteil bereits getauscht.


Gruß, Michael
Bitte warten ..
Mitglied: kontext
26.06.2013, aktualisiert 19.05.2016
Hallo @DonMichi79,

auch ich muss @manuel1985 zu stimmen.
Ich meine mich erinnern zu können wo wirklich die Steckdose schuld war ..
.. nachdem die Steckdose gewechselt wurde, hatte der PC keine Probleme mehr
.. das gleiche gilt für Mehrfach-Verteiler (direkt an die Steckdose und keine Probleme mehr)

Ein Versuch ist es definitiv wert
Wieder ein Typisches EDV (Ende-Der-Vernunft) Problem

Gruß
kontext
Bitte warten ..
Mitglied: DonMichi79
26.06.2013, aktualisiert 24.05.2016
Hallo,

der Gedanke mit der Steckdose ist nicht schlecht...
Stellt sich nur die Frage warum es bei 2 PCs in unterschiedlichen Standorten passiert.

Aber man kann ja auch nicht immer alles erklären...


Ich muß mal schauen, sobald die nä. Wartung in den Standorten ansteht werde
ich da zum Einen die Steckdosen überprüfen und zum Anderen mal die Netzwerkkarte tauschen,
nicht dass es eine Problematik mit HP-DLink-und einem der Server an dem Standort ist...


Gruß, Michael
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

Windows Installation
PXE Boot-Von CD Starten (2)

Frage von STITDK zum Thema Windows Installation ...

CPU, RAM, Mainboards
gelöst UEFI Boot mit zB. Hirens Boot CD (33)

Frage von Fruehling2017 zum Thema CPU, RAM, Mainboards ...

Windows 10
Windows 10 DVD boot (4)

Frage von 132092 zum Thema Windows 10 ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(4)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (13)

Frage von tukawi06 zum Thema Virtualisierung ...