Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot-Probleme Asrock ConRoe865PE

Frage Hardware

Mitglied: unskiLL

unskiLL (Level 1) - Jetzt verbinden

02.01.2007, aktualisiert 04.01.2007, 4621 Aufrufe, 4 Kommentare

Guten Abend,

ich habe mir einen PC zusammen gebaut mit dem oben genannten Mainboard, einem Intel Celeron D 2,8 GHZ und 512 MB Ram..

Nur nun habe ich das Problem, das der Computer sehr lange zum Booten braucht!
Beim BOOT-Screen wird erstens eine Falsche Taktfrequenz des CPU´s angezeigt:
Das sieht wie folgt aus:

Intel Celeron D Prozessor 2,8 GHT
Prozessorspeed 5,6 GHZ oder auch manchmal 4,5 GHz

Dann das 2. ist das nach dem: 512MB... OK
Primary IDE Master HDD
Primary IDE Slave None
Secondary IDE Master CD-ROM
Secondary IDE Slave None

Danach wartet der PC mindestens 2 Minuten bis er anfängt Windowas zu laden..
Mein Gefühl sagt mir das es am Mainboard liegt.. Hab auch schon mit abklemmen versucht, also Festplatte weggelassen, Cd-Rom etc.. Aber immer das selbe Problem..

Hoffe um hilfe..

MFG
Mitglied: deluxel
03.01.2007 um 17:49 Uhr
hmm bin mir nicht sicher aber könte durchaus an irg einer BIOS einstellung legen.
Korlier mal die Datem in BIOS (energeiversorgung, karten....)
gruß
Bitte warten ..
Mitglied: unskiLL
03.01.2007 um 18:45 Uhr
hmm bin mir nicht sicher aber könte
durchaus an irg einer BIOS einstellung
legen.
Korlier mal die Datem in BIOS
(energeiversorgung, karten....)
gruß

Hallo,

was genau meinst du mit Korlier?

mfg
Bitte warten ..
Mitglied: deluxel
04.01.2007 um 19:51 Uhr
ups sorry ich meinte Kontroliere.
War bisel in Eile sorry.
gruß
Bitte warten ..
Mitglied: unskiLL
04.01.2007 um 22:04 Uhr
Hallo nochmal,

ich habe ausprobiert und die karten und netzteil getestet.. ich kann leider das mainboard + cpu nicht testen da ich selber noch n AMD mainboard habe..
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...