Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot Probleme nach einer Java Instalation

Frage Microsoft

Mitglied: Digipulation

Digipulation (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 04.11.2006, 3092 Aufrufe, 2 Kommentare

Hallo,

und einen schönen Abend an euch alle.

Ich habe ein Problem und hoffe nun auf eure versierte Hilfe.

Seit einer Instalation der 5-0-09 Version von Java startet mein Computer
nur noch bis zu dem Punkt an der die Benutzereinstellungen geladen werden.
Ab dann passiert nichts mehr....es sei den ich drücke Escape, wonach mein PC
dann "normal" startet.

Nach der Deinstalation von Java ist es immer noch genau wie vorher, ausser das
der Pc nun ab und zu gar nicht mehr startet und sich zusätzlich dazu auch nicht mehr herunterfährt.

Einen Wiederherstellungspunkt kann ich somit auch nicht starten, da mein Rechner
ja nicht mehr herunterfährt. Selbst im abgesicherten Modus nicht!

Was soll ich nun machen????

Ich habe auch schon in den unendlichen Weiten des Netzes gesucht, doch habe ich
dort nichts brauchbares gefunden.

Und nun kommt ihr!!!!


Dank euch schonmal,

Digipulant
Mitglied: thekingofqueens
02.11.2006 um 23:57 Uhr
Was für ein Betriebssystem?
Bitte warten ..
Mitglied: Digipulation
04.11.2006 um 10:29 Uhr
So, ich habe jetzt herausgefunden
das es an dem Netzwerkkabel liegt, welches zum einen im Rechner
steckt und zum anderen in meinem Router!

Ist das Kabel im Rechner: Kein normaler Startvorgang.

Ist das Kabel draussen: Alles funktioniert.

Ich weiß jetzt nicht ob ich mich damit zufrieden geben soll oder
weiter nach dem Fehler suchen?

Mein Betriebssystem ist übrigens Win XP Prof.


Noch ein Vorschlag von eurer Seite?


Schönen Tag soweit,

Digipulant
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Windows Installation
Windows 10 Installation per PXE boot (7)

Frage von phillip2297 zum Thema Windows Installation ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...