Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach booten Blackscreen und keine Reaktion

Frage Hardware

Mitglied: Goethe1972

Goethe1972 (Level 1) - Jetzt verbinden

20.07.2012 um 08:34 Uhr, 3278 Aufrufe, 8 Kommentare

PC Fujitsu Siemens Esprimo P2511

Folgendes Problem,einer meiner PC,s (sh. Vorwort) bringt nach dem booten einen Blackscreen und rührt sich nicht mehr, auch längeres drücken des Einschaltkopfen bringt keine Reaktion. Das Kuriose, nach ziehen des Netzsteckers und erneutem booten funktioniert der PC wieder normal, bis zum nächstem morgen, da beginnt das gleiche Spiel.
Arbeitsspeicher, Grafikkarte, und Netzteil wurden schon getauscht, der PC wurde komplett neu installiert immer wieder das gleiche Problem.
Kann mir da evtl. jemand einen rat geben was zu tun ist, meine vermutung liegt ja beim Mainboard allerdings bevor ich das tausche, will ich sicher sein, das es sich auch lohnt.
Mitglied: HubertN
20.07.2012, aktualisiert um 08:45 Uhr
Moin

ich würde es als erstes mit einem anderen Netzteil probieren. Das kann es gut sein und der Aufwand für einen Netzteiltausch ist sicher niedriger als ein Mainboard umzubauen...

Und wenns das nicht ist, dann spricht tatsächlich einiges für einen Mainboardfehler.

Bleibt das Bild denn beim Einschalten komplett schwarz oder wird anfangs noch etwas angezeigt ?


Gruß
Bitte warten ..
Mitglied: kontext
20.07.2012 um 09:03 Uhr
HeyHo,

da du ja sogut wie alle Komponenten schon getauscht hast (bis auf das Board) kann es natürlich das Board sein ...
... Hat das Board eine integrierte Grafik - Wenn ja - bau mal die Grafikkarte aus und versuch mal onboard
... Hast du schon mal die BIOS Defaults geladen
... Was passiert wenn du beim ersten Start in den abgesicherten Modus hochstartest - ist da der gleiche Fehler
... was sagt das Eventlog ?!

Cheers
zanko
Bitte warten ..
Mitglied: Goethe1972
20.07.2012, aktualisiert um 09:47 Uhr
Netzteil habe ich schon getauscht, kein Erfolg. Der Rechner bootet und der Bildschirm wird je nach Laune entweder gleich nach dem Bootvorgang oder bei der ersten Anmeldung schwarz.
......und nach dem Netzstecker ziehen geht er den ganzen Tag als wäre nichts gewesen!!!!!

Ich habe sowohl externe Graka als auch Onboardkarte getestet, abgesichrter Modus steht noch aus, der eventlog zeigt nichts Relevantes an.
Bitte warten ..
Mitglied: Karo
20.07.2012 um 22:07 Uhr
Hi,
Deaktivire mal testweise imBIOS des MB die Einstellungen zu AHCI und Standby.

Karo
Bitte warten ..
Mitglied: Goethe1972
24.07.2012 um 08:54 Uhr
Die Ursache könnte evtl. eine leere CMOS Batterie gewesen sein. Gestern gwechselt, heute morgen ging alles wie gewohnt, ich werde das die nächsten Tage mal weiter testen.
Bitte warten ..
Mitglied: linguin
28.07.2012 um 08:12 Uhr
Hallo,

wo du die Battarie getauscht hast ist dann nicht eine Meldung gekommen zwecks Bios Einstellungen.
Wenn ja und vorher nicht dann glaube ich nicht das es an der Battarie lag sondern eher an eine Einstellung im Bios die nach dem Wechsel der Battarie einfach weg war!
Bitte warten ..
Mitglied: Goethe1972
03.08.2012 um 07:50 Uhr
Leider war es wirklich nicht die Batterie, der Rechner ging ca. 5 Tage problemlos zu starten, nach Aufnahme die Domäne und aufspielen des Virenscanners ging das Problem von vorn los. Mittlerweile komt der Blackscrenn praktisch in dem Moment in dem der Startbildschirm eingeblendet wird.
Nächster Schritt ist der Austausch der Festplatte und deren Verkabelung, wobei ich gerade festgestellt habe, dass 2 der Kondensatoren schon eine leicht Wölbung aufweisen.
Bitte warten ..
Mitglied: linguin
04.08.2012 um 08:39 Uhr
Hey,

also wenn du festgestellt hast das da 2 Kondensatoren schon leichte Wölbungen haben ich glaub dann brauchst nicht weiter machen! MB = DEFEKT!

Will dir nix verkaufen aber falls du HW brauchst hab ein gesundes Ersatzteillager!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Notebook & Zubehör
Surface Pro 4 Booten von USB Stick (6)

Frage von endurance zum Thema Notebook & Zubehör ...

SAN, NAS, DAS
Intel NAS schaltet sich nach dem booten direkt ab (2)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Windows 7
gelöst Windows Update bei virtuellem Windows 7 - hohe CPU Auslastung und keine Reaktion (6)

Frage von IT-Alexander zum Thema Windows 7 ...

CPU, RAM, Mainboards
gelöst PC bleibt beim booten stecken (13)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (27)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...