Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bootet immer erst nachdem 2x Start

Frage Hardware

Mitglied: megacarsIT

megacarsIT (Level 1) - Jetzt verbinden

24.05.2007, aktualisiert 08:21 Uhr, 3329 Aufrufe, 3 Kommentare

Hallo Leute!!

Hab ein kleines Problem:

Hab vor kurzen ein Leadtek-Board eingebaut..

Jedoch kann ich erst nach jedem 2. Start booten.

Abfolge:

1. mal Power gedrückt
CPU/Kühler läuft an
Festplatte hört man nicht
Bildschirm bleibt schwarz

=> ausschalten

2. mal Power gedrückt
CPU/Kühler läuft an
Festplatte läuft an
Bildschirm geht an


Die Hitachi-Festplatte ist neu,
hatte das Problem auch schon mit einer älteren IBM-Festplatte..

Habt ihr eine Idee, woran das liegen kann??
BIOS-Einstellung?

Gruss,
megacarsIT
Mitglied: Gainward
24.05.2007 um 08:11 Uhr
Hi,


Könnte das Netzteil oder Mainboard sein,

Versuch mal die Bios einstellungen auf default zu stellen dann siehst ja ob bios einstellungen dran schuld sind.




Lg
Gainward
Bitte warten ..
Mitglied: miniversum
24.05.2007 um 08:12 Uhr
Netzteil zu schwach oder hat nen wackler?
Bootet er den wenn die Festplatte abgezogen ist (halt so weit wie er ohne Festplatte kommen kann)?

miniversum
Bitte warten ..
Mitglied: Kallinger
24.05.2007 um 08:21 Uhr
Hi,

also ich würde als 1. mal schauen, ob alles auch wircklich gut reingesteckt ist.
Wenn dass der Fall ist, würd ich ebenfalls mal auf da Netzteil tippen. Wenn du ein Spannungsmesser hast, kannste ja mal schauen wie viel/wenig Saft das Netzteil tatsählich "herschaufelt". Wenn das auch OK ist, dann resete doch mal das BIOS !!

___
Grüße Kallinger
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
IBM X3650 (7979) bootet nicht (2)

Frage von robsen71 zum Thema Server-Hardware ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...