Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bootvorgang im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: Slowly

Slowly (Level 1) - Jetzt verbinden

15.03.2011, aktualisiert 11:07 Uhr, 2983 Aufrufe, 4 Kommentare

Beim Bootvorgang wird im Unternhemen vom Netzwerk gebootet jedeoch braucht ein PC sehr lange wenn er den DHCP sucht

Beim Bootvorgang ist im Netzwerk des Untenehmens Networkboot gewählt und der braucht sehr lange beim DHCP finden.

Aufgebaut ist es wie folgt.

1. Win 2003 Server und 10 clients. Clients(system XP) beziehen sich die IP via DHCP beim Bootvorgang über das Netzwerk.

Bei allen CLients funktionierts nur seit gestern ist ein PC neu über das RIS installiert worden von einem anderen standort aber in die domäne mit eingebunden worden.

Nach 10 min kommt ein Error und er startet Windows von der Festplatte, kann sich aber dennoch in der Domäne anmelden.

Kann mir wer tipps geben wie der bootvorgang wieder sauber läuft ohne das ich Festplattenboot auswählen muss?


LG

Besten Dank im VOrraus
Mitglied: Arch-Stanton
15.03.2011 um 10:54 Uhr
Das ist ja eine schöne Rateaufgabe. Teil doch mal ein paar Infos mit, sonst kann Dir hier niemand helfen.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Aufmuckn
15.03.2011 um 12:28 Uhr
ich rat mal ins blaue: ev. muss man bei der Lanbootserversoftware (ja ok - das wort hab ich mir ausgedacht .. ) - noch Berichtigungen für den neuen Rechner einstellen? denk da an nen simplen mac filter ... - komisch is allerdings das er 10min wartet bis er von der platte bootet ...(lanboot timeout ist doch viel kürzer?) - das deutet eher auf einen Fehler in der Datenübertragung (Internet) hin ... oder so .. mal geraten ...
mfg
Bitte warten ..
Mitglied: 60730
15.03.2011 um 14:15 Uhr
Auch dir kein Moin....
Zitat von Arch-Stanton:
Das ist ja eine schöne Rateaufgabe. Teil doch mal ein paar Infos mit,
sonst kann Dir hier niemand helfen.

* DHCP langsam, anderer Standort, Hilfe?

  • DHCP Helper Adresse setzen
Bitte warten ..
Mitglied: Arch-Stanton
15.03.2011 um 18:23 Uhr
da kommt wohl nix, slowly macht seinem Namen alle Ehre...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
VPN Netzwerk aufbauen (1)

Frage von denndsd zum Thema Router & Routing ...

LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (12)

Frage von daBrain85 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...