Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

browser kommt nicht über den router hinaus

Frage Internet

Mitglied: sauerwald

sauerwald (Level 1) - Jetzt verbinden

31.03.2005, aktualisiert 24.04.2007, 4128 Aufrufe, 5 Kommentare

Hallo,
ich habe folgendes Problem.
Ein Rechner (WinXPSP2) den ich an meinen Router angeschlossen habe, findet keine Internetseiten (IE6.0 und Firefox). Auf den Router komme ich mit diesem Rechner. Der Router läuft fehlerfrei. Mein Arbeitsrechner (mit dem schreibe ich gerade) hängt auch dran und funktioniert. Die beiden Rechner erkenne sich auch untereinander und der Datenaustausch läuft einwandfrei. Nur zeigen die Browser (sind auch richtig auf den Router eingestellt) keine Internetseite. Andere Rechner habe ich bisher problemlos angehängt. Dieser Rechner war bisher nur per Modem am Internet. Die Eigenschaftenfenster der Netzwerkverbindngen zeigen aktive und funktionierende Verbindungen an. Weiß hier jemand Rat?
Mitglied: leknilk0815
31.03.2005 um 22:32 Uhr
Hi,
schau mal unter IE - Extras - Internetoptionen - Verbindungen nach, ob der Browser hier noch auf "immer Standardverbindung wählen" eingestellt ist. Wenn ja, umstellen auf "keine Verbindung wählen", dann benutzt er die Netzwerkverbindung. Evt. mit Setup die Verbindung noch mal einrichten.
Gruß - Toni
Bitte warten ..
Mitglied: sauerwald
31.03.2005 um 23:32 Uhr
Der IE ist auf " keine Verbindung wählen" eingestellt (Standard) das ist leider nicht die Lösung Danke für die Antwort
Bitte warten ..
Mitglied: leknilk0815
01.04.2005 um 10:23 Uhr
Spybot drüberjagen und bereinigen lassen!
Gruß - Toni
Bitte warten ..
Mitglied: sauerwald
18.04.2005 um 15:23 Uhr
auch das hilft nicht. schade
Bitte warten ..
Mitglied: stone48
24.04.2007 um 18:42 Uhr
Hat der Rechner ein internes Modem?
Wenn ja, dann deaktiviere das Modem
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Router & Routing
3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW (3)

Frage von skorpion-54 zum Thema Router & Routing ...

Router & Routing
AVM Fritz LTE Router - Seiten sperren (7)

Frage von HansB3rt zum Thema Router & Routing ...

Internet
gelöst IPSEC oder OVPN-Router für 100MBit-VDSL Homeoffice (14)

Frage von Der-Phil zum Thema Internet ...

Router & Routing
Router-Router-VPN mit Lancom auf meiner Seite, bin überfordert (3)

Frage von qualidat zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...