Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke LAN, WAN, Wireless

Keine Browser Verbindung über Wlan

Mitglied: 59981

59981 (Level 1)

14.01.2008, aktualisiert 17:03 Uhr, 3972 Aufrufe, 6 Kommentare

Hallo IT Kollegen!

Habe in meiner Umgebung einen offnen WLan Connection Point.
Ich kann mich auch ohne Probleme verbinden, bekomme eine IP zugewiesen und auch die Feldstärke ist OK.
Soweit so gut jetzt das Mysterium...
Was ich auch mache - kein Internet Browser kann sich mit dem Internet verbinden.
Ping ich z.b.: google.com an gibt es eine relativ flotte Antwort, auch eine FTP Verbindung zu meinem Web-Hoster funkt ohne Probleme. Ich kann auch über Outlook mails verschicken und empfangen.
Einzig die Browser kommen alle nicht ins Netz (Die Seite kann nicht angezeigt werden blablalbla)
Ich vermute dass möglicherweise port80 zu ist...kann man das irgendwie umgehen? oder habt ihr noch eine andere Idee?

dank im vorraus und liebe grüße aus .at

German
Mitglied: 47530
14.01.2008 um 13:35 Uhr
Hast du bei deinem PC ALLE Einstellungen auf Automatisch beziehen, auch die Proxyserveradresse?
Oder hast du eine feste IP? Dann kann es sein das die Proxyserver auch auf Manuel eingestellt sind!
Du findes die Einstellung direkt unter der IP-Adress Einstellung!
Wenn ich das (bei Manueller Einstellung) bei mir auf Automatisch umschalte gings bei mir wieder, hab aber auch lang rumgerätzelt!
Hoff es hilft dir!
lg Takeoo
Bitte warten ..
Mitglied: 59981
14.01.2008 um 13:50 Uhr
Hallo!

Danke für Deine schnelle Antwort.

Habe IP und DNS auf Automatisch. Bekomme auch vom Connction Point Beides zugewiesen(auch Gatewayadresse)
Proxy einstellung im IE hab ich auf automatisch und trotzdem komme ich nicht ins Netz...

gruß
Bitte warten ..
Mitglied: brammer
14.01.2008 um 14:11 Uhr
Hallo,

nur mal eine Verständnis Frage!
Ist das dein Access Point oder steht der unter fremder Administration ?

brammer
Bitte warten ..
Mitglied: 59981
14.01.2008 um 15:34 Uhr
nein es ist ein öffentlicher point aus der schule nebenan...
desshalb ja "in meiner umgebung"

lg
Bitte warten ..
Mitglied: brammer
14.01.2008 um 16:42 Uhr
Hallo,

das habe ich mir gedacht !
Damit würde dein Versuch das zu umgehen unter den Begriff Einbruch in ein fremdes Entzwerk fallen und wäre somit Strafbar!
Also lass es oder rede mit dem Admin der Schule ob er dir Zugangsrechte einräumt!

brammer
Bitte warten ..
Mitglied: 59981
14.01.2008 um 17:03 Uhr
ich will ja weder was umgehen noch irgend eine art sicherheits funkion deaktivieren.
ich lass ja keine sniffer tools oder sonstige wardriver software laufen sondern will lediglich über diesen point ab und zu surfen(er nennt sich ja auch "public AP") schon klar wenn da eine sicherheitseinstellung vorhanden ist lass ichs auch bzw schau mal ob ich den zuständigen admin erwische...

Dachte halt dass ich einfach nur irgend eine einstellung falsch habe...

Könnte ja auch mal mit Knoppix hoch fahren und schaun wie weit ich damit komme - will aber wie gesagt nur gemütlich unter WinXP surfen und keine kriminelle tat begehen...

...einfach die gelegenheit eines "publich AP" in der nähe nutzen...der nächste MC Donalds ist halt leider zu weit weg ;)
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Acer laptop wlan Probleme bei Verbindung mit Browser
gelöst Frage von Zhaa33LAN, WAN, Wireless7 Kommentare

Hallo ich hab meinen acer extensa 2600 auf die Werkseinstellungen zurückgesetzt und seit dem hat er Probleme sich mit ...

Webentwicklung
Browser in Browser
Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Peripheriegeräte
EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)
gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Windows Netzwerk
WLAN Verbindung in Domain wird nicht authentifiziert
gelöst Frage von wisebeerWindows Netzwerk4 Kommentare

Liebe KollegInnen, Ich bin gerade dabei im Schulnetz APs zu installieren und eine Trennung in VLANs vorzunehmen. Ich Moment ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 22 MinutenRouter & Routing

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 7 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 11 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...