Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

C-media ac97 audio device problem soundkarte schaltet sich nach ein paar minuten ab

Frage Hardware Multimedia & Zubehör

Mitglied: HXmen2004

HXmen2004 (Level 1) - Jetzt verbinden

01.10.2006, aktualisiert 22.10.2006, 11893 Aufrufe, 2 Kommentare

wenn ich windows hochfahre und musikhöre schaltet sich der sound nach ein paar minuten ab aber nicht nur beim musik hören auch so nach etwa zehn minuten sound karte hat keine probleme aber es kommt kein mux mehr hab schon neu treiber versucht das problem bleibt aber trozdem noch war sogar schon auf der hersteller seite und hab da nach treibern gesucht aber nix hoffe ihr könnt mir helfen

es ist eine c media AC 97 audio device onboard
Mainboard: Asrock k7s41
Prozesor AMD SEPRON 2800+
ArbeitsSpeicher: 265 DDR
Betriebsystem: Win Xp Pro
Mitglied: HXmen2004
05.10.2006 um 14:10 Uhr
kann mir hier keiner helfen?
Bitte warten ..
Mitglied: RolandAMS
22.10.2006 um 01:51 Uhr
ich hab schon so einiges erlebt, aber das ist mir leider noch nie untergekommen ... bin ratlos. unter linux hatte ich damals mal mit dem ac97 codec probleme. diese rührten wohl daher dass die implementierung irgendwo nicht korrekt verlaufen ist. es war auch schwierig treiber zu finden..aber unter windows?! ac97 is fast auf jedem 0815 board druff... soundchip schrott vllt?! relativ unwahrscheinlich aber theoretisch möglich. um die diagnose sicherer zu machen würde es helfen ein anderes das MB in nem anderen system zu testen. falls das auch nich geht und man nich auf sound verzichten will tuts ne 15euro karte zusätzlich auch.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Router & Routing
Mikrotik Switching und Routing Problem (6)

Frage von aqui zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Exchange Server
gelöst MS Exchange-Problem: Servername und Name im Zertifikat stimmen nicht überein (1)

Frage von KLeinstein.tm zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (15)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...