Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Canon LIDE 100 - MP Navigator

Frage Hardware Drucker und Scanner

Mitglied: Mitchell

Mitchell (Level 2) - Jetzt verbinden

23.08.2010 um 14:14 Uhr, 6832 Aufrufe, 1 Kommentar

Hiho,

ich habe hier einen neuen LIDE 100 vor mir stehen, vorgestern gekauft. Scannt auch gut, das Problem ist die Software. Ich bekomme den MP Navigator nicht installiert...starte ich die Installation von der CD aus, gibt es folgende Fehlermeldung:

"Nicht genügend Speicherplatz vorhanden"

Diese Meldung ist laut Recherche und Support "unglücklich gewählt", da dies bedeutet, dass der Scanner nicht von der USB-Schnittstelle erkannt wird. Stimmt so aber auch nicht ganz, da ich den Treiber installiert habe und mit besagtem Gerät scannen kann. Die Software würde ich trotzdem gerne nutzen, da es hier einen schönen "PDF" Button am Gerät gibt.
Ich habe auch noch zwei Versionen der Software von der Canonseite heruntergeladen, wenn ich es hiermit probiere, bekomme ich:

"Beim Kopieren der Dateien ist ein Fehler aufgetreten"

Da weder Support, noch ich weiter wissen, wende ich mich mal ans Board. Evtl. gibts einen Leittragenden, der dieses Problem kennt und gelöst hat.

Mfg
Mitchell

PS: Windows XP Pro SP2, Firewall testweise deaktiviert, Antivir ebenso
Mitglied: Mitchell
17.04.2011 um 00:23 Uhr
nach Neuaufsetzung gings, irgendwas hat gehangen.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (4)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Netzwerkmanagement
AudioCodec MP-112 und VLAN (5)

Frage von Strahlemann1983 zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Netzwerkkarte (1GB) hat öfters nur eine 100 Mbit Verbindung (8)

Frage von Stefan007 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...