Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CD Brenner brennt und liest nur noch 14.5fach trotz 48fach(Nero)

Frage Hardware Festplatten, SSD, Raid

Mitglied: Ruediger230151

Ruediger230151 (Level 1) - Jetzt verbinden

30.12.2006, aktualisiert 17:19 Uhr, 3187 Aufrufe, 2 Kommentare

Hallo an Alle.
Ich habe ein Problem mit meinem Brenner. Ich hatte zuerst Sony Laufwerke. 1 mal
ersetzt durch Garantie. Wieder der gleiche Fehler. Danach Ersatz von der Firma LG. Klappte anfangs 100%. Keine Probleme. Dann von heute auf morgen dauerte das Brennen von CDs/Dvds 45 Minuten (48-fach bei CDs).Wieder Ersatz. Fehler blieb der gleiche.
Keine Einstellungsänderungen und keine Softwareinstallation.
Dann habe ich festgestellt das bei 10-fach (CD) brennen die Brennzeit stimmte.
Je weiter ich über 10-fach hinausgehe (max. 48) je länger dauert es (siehe oben).
Ein Benchmarktest mit Nero-CD-DVD-Speed mit einer vollen CD ergab:
Serial Number 336:E487
Drive HL-DT-STDVD-RAM GSA-H20L
Firmware 1.00
Transfer Rate - Average 14.27x
Transfer Rate - Start 14.09x
Transfer Rate - End 14.28x
Random Seek Time 102 ms
1/3 Seek Time 116 ms
Full Seek Time 178 ms
1 X CPU Usage 7 %
2 X CPU Usage 14 %
4 X CPU Usage 27 %
8 X CPU Usage 55 %
Burst rate 2221 KB/sec
Spin Up Time 1.82 sec
Spin Down Time 2.47 sec
Load Time 1.44 sec
Eject Time 4.47 sec
Recognition Time 10.96 sec
CPU 3000 MHz
RAM 1GB
Mainboard Microstar-7204
Bios Phönix 6.00
WinXP SP2
Brennsoftware Nero 6

3 Wochen später ist die ´maximale Lesegeschwindigkeit auf einmal nur noch 11-fach.
Das Ding treibt mich zum Wahnsinn. Brennen ist jetzt eine reine Geduldsprobe.
Vielleicht weiss jemand weiter.Ich wäre dankbar für den einen oder anderen Tipp das Problem zu lösen.
Gruß an Alle

Rüdiger
Mitglied: 22010
30.12.2006 um 15:42 Uhr
Hast du es schon einmal mit einem anderen Brennprogramm probiert, nicht mit Nero???
Hast du einen 2. PC, in dem du den Brenner testen kannst, vielleicht liegt es an den Treibern oder an deiner Hardware. Wie ist der Brenner an deinem Board angeschlossen??? IDE, SATA -- Hast du richtig gemastert????
Bitte warten ..
Mitglied: IceBeer
30.12.2006 um 17:19 Uhr
Hallo,

wie schaut es aus, evt. Rohling gewechselt????

Da du aber schreibst dass du diverse Geräte diverser Hersteller hattest könnten auch die Treiber, wie adks schon sagte, schuld sein.

Gruß IceBeer
Bitte warten ..
Ähnliche Inhalte
Samba
gelöst Samba 4.2.14 - 4.4.2 auf Debian 8.4 (2)

Frage von internet2107 zum Thema Samba ...

Groupware
Zarafa 7.1.14 mit z-push 2.2.8 und Outlook 2013

Frage von coltseavers zum Thema Groupware ...

Exchange Server
Problem beim Faxempfang mit GFI Faxmaker 14.3 (8)

Frage von Madzylinder zum Thema Exchange Server ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (3)

Frage von Michi1 zum Thema Audio ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(1)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Windows 10
Windows 10 Home "Netzlaufwerk nicht bereit" (11)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (10)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...