Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Cisco WRV 210 QuickVPN Problem

Frage Netzwerke Router & Routing

Mitglied: DJTuxi

DJTuxi (Level 1) - Jetzt verbinden

10.06.2010 um 19:43 Uhr, 5731 Aufrufe, 5 Kommentare

Hallo IT Profis!

Ziel ist es, eine Verbindung über VPN zu einem Cisco WRV 210 herzustellen, was auch hervorragend funktioniert; allerdings nur, wenn ich unter Windows als Administrator angemeldet bin. Melde ich mich als Benutzer an, kommt keine Verbindung zu stande. Entweder stürzt das Tool gleich am Anfang ab oder ich bekomme die Meldung "The remote Gateway is not response".
Die Holtline bei Cisco hat mir erzählt, dass man stets als admin angemeldet sein muss, damit es geht. Ich kann mir das nicht vorstellen, da dies doch ein Sicherheitsrisiko darstellen würde?
Hat jemand eine Idee? Lokale Sicherheitseinstellunge unter Windows? ..Übrigens, der Client PC, von dem aus die Verbindung hergestellt wird, ist ein Windows XP Rechner mit SP 3.

Vielen Dank im Voraus schonmal für Eure Hilfe!!!
Mitglied: aqui
10.06.2010 um 19:54 Uhr
Wenn du denn nur noch so freundlich wärst uns deine Winblows Version mitzuteilen....
Vielleicht hilft das falls du XP hast:
http://www.heise.de/software/download/machmichadmin/31780
Bitte warten ..
Mitglied: DJTuxi
10.06.2010 um 20:38 Uhr
Windows Version: Windows XP Pro Service Pack 3
Bitte warten ..
Mitglied: DJTuxi
10.06.2010 um 20:42 Uhr
Danke für den Tipp. Werde das Tool nachher mal kurz testen. Hat sonst noch jemand eine Idee? Kann man da vielleicht was an der Sicherheitsrichtlinie ändern? Oder vielleicht ein anderer VPN Client? Obwohl, der Tech. Support bei Cisco meinte, dass für dieses Produkt nichts anderes vorgesehen ist, bzw. es ist recht schwierig einen anderen Client einzusetzen.
Hat jemand ähnliche Erfahrung mit dem WRV 210?
Bitte warten ..
Mitglied: aqui
10.06.2010 um 21:10 Uhr
Der freie Shrew VPN Client funktioniert ebenfalls problemlos.
http://www.shrew.net/
Bitte warten ..
Mitglied: DJTuxi
28.06.2010 um 13:19 Uhr
Hallo,

manchmal sieht man den Wald vor Bäumen nicht! Habs jetzt so gelöst, dass genau diese Anwendung immer mit adminrechten gestartet wird. Gibt n schönes Tool von der PC Welt (pcwRunAs4). Funtioniert super! Alternative: Befehl für die Zeile "Ausführen in" mit Runas... Funktioniert aber wiederum nicht mit der homedition von win xp.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
Cisco SG300 - Routing Problem (15)

Frage von Standardpasswort zum Thema Switche und Hubs ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...