Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Citrix Metaframe Verbindungsabbruch / verbindung weg

Frage Microsoft Windows Server

Mitglied: batman00

batman00 (Level 2) - Jetzt verbinden

24.10.2005, aktualisiert 14.02.2006, 10204 Aufrufe, 2 Kommentare

Hallo, ich hoffe ihr könnt mir und meinen Usern helfen...
Folgendess Problem:

Win 2003 SP1 Server mit Citrix Metaframe Presentation Server 3.
User arbeiten aus den Niederlassungen alle per Leitung auf dem Citrix Server... Es kommt gerade immer mehr vor (das war schon immer so, aber jetztwirds immer schlimmer) das die Verbindung zum Citrix Server abbricht... Die fliegen einfach raus... Manchmal kommt dann dieses Wiederverbindungsfenster im Citrix Client, aber oft auch nicht. Und es ist egal ob die User was arbeiten oder nicht... Meist so nach 10 bis 15 Minuten, heute waren es immer 2 Minuten...
An der Leitung kann es nicht liegen. Habe es eben von zu Hause versucht (2 Mbit Leitung und ich weis das die Zuverlässig ist) aber ich flieg auch raus. In den Ereignissen des Rechner steht natürlich darüber nichts drin....
Hab mal die Pings auf den Server geschickt, keine ausfälle... Die Auslastung des Servers liegt im Hochbetrieb bei gertade mal 11 Prozuent...Was ist das bitte???
Mitglied: gear
13.02.2006 um 21:19 Uhr
Hallo batmann00. habe gerade deinen Beitrag gelesen und musste feststellen, dass ich mit einem Cirix-Server die selben Probleme habe. Da dir leider keiner geschrieben hat, wollte ich mal wissen, ob du die Probleme inzwischen lösen konntest und mir eventuell sagen kannst, was man da machen kann.

Vielen Dank
Bitte warten ..
Mitglied: batman00
14.02.2006 um 08:17 Uhr
Ach das ist ja nett. Danke für die Nachfrage. Probleme sind behoben. Dummerweise lags gar nicht am Citrix Server, sondern an der Firewall die ein defekt hatte und die Verbindung mit den VPN Usern getrennt hat
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
XenApp 7.11 keine Verbindung mit Citrix Receiver (1)

Frage von windowsxp zum Thema Virtualisierung ...

Firewall
IpSec Vpn Verbindungsabbrüche im 10 Minuten Takt (5)

Frage von touro411 zum Thema Firewall ...

Xenserver
gelöst Welche Citrix Receiver Version mit Citrix XenApp 7.11 kompatibel? (2)

Frage von iTimx64 zum Thema Xenserver ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (18)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...