Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Client verlieren netzwerkverbindung

Frage Microsoft Windows Server

Mitglied: 17308

17308 (Level 1)

06.08.2008, aktualisiert 11.08.2008, 3892 Aufrufe, 7 Kommentare

Hallo zusammen

Ich habe da ein seltsames problem mit einem 2003 enterprise sp2 und ca. 10 clients

alle clients verlieren die verbindung zum server auch das internet geht dann ned mehr
erst nach einem ip renew geht alles wieder.

der server vergibt dhcp,dns

verbindung ist: client-switch-server dann via router ins internet

kennt jemand das problem ?
es ist dein dell server und dell clients
Mitglied: VW
06.08.2008 um 22:44 Uhr
Moin,

Welches OS haben die Clients?

Kannst du einen Zeitpunkt feststellen, wann die Clients die Verbindung verlieren? Uhrzeit? Dauer nach Einschalten?
Stimmt die Zeit, nach der die Clients ihre Verbindung verlieren, mit der Lease-Dauer ds DHCP überein?

Was sagt ein ipconfig /all, während die Verbindung weg ist?

VW

PS:
[humor]
es ist dein dell server
Oh danke, aber warum hast DU dann ein Problem mit MEINEM Dell-Server? und warum steht der bei dir?
[/humor]
Bitte warten ..
Mitglied: csw
07.08.2008 um 08:57 Uhr
Ich habe auch gerade meinen DELL-Server gesucht :D


Hast Du etwa einen Router im Netz der DHCP aktiviert hat?
Wenn ja....dann deaktiviere das DHCP am Router.

Greetz
CSW
Bitte warten ..
Mitglied: 17308
07.08.2008 um 09:50 Uhr
nein kann die leider keinen zeitpunkt geben das passiert nicht immer gleich ipconfig steht alles gleich wie du eine verbindung hättest, was ich im netz habe ich ein wlan router der noch dhcp macht ich habe den dhcp auf dem router jetzt mal deakt.
Bitte warten ..
Mitglied: 17308
07.08.2008 um 19:40 Uhr
also ich habe trotzdem einen ausfall obwohl ich den wlan router komplett ausgeschaltet habe
Bitte warten ..
Mitglied: VW
07.08.2008 um 20:12 Uhr
Moin,

kannst du den Switch und alle anderen LAN-Komponenten ausschließen?

Hast du es mal mit festen IP-Adressen versucht?

VW
Bitte warten ..
Mitglied: 17308
07.08.2008 um 22:08 Uhr
mit der fixen ip das werde ich mal versuchen
Bitte warten ..
Mitglied: 17308
11.08.2008 um 14:06 Uhr
also ich habe nun den clients fixe ip,dns,gateway eingetragen und trotzdem kann er nicht ins internet und auf den server ?
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
Verliere Netzlaufwerke in unregelmäßigen abständen (11)

Frage von malkie zum Thema Netzwerkmanagement ...

Exchange Server
gelöst Outlook 2010 und 2013 Clients verlieren Verbindung zu Exchange 2016 (4)

Frage von glenncapri zum Thema Exchange Server ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Voice over IP
48 Port VOIP Switch mit POE gesucht (8)

Frage von brutzler zum Thema Voice over IP ...