Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Clients eines anderen Netzwerksegmentes werden in Netzwerkumgebung nicht angezeigt

Frage Microsoft

Mitglied: BPeter

BPeter (Level 1) - Jetzt verbinden

29.04.2009, aktualisiert 11:05 Uhr, 4274 Aufrufe, 4 Kommentare

Hallo,
bis vor kurzem hat noch alles wunderbar funktioniert. Ich bin mir auch nicht bewusst, dass etwas geändert wurde. In unserer Netzwerkumgebung sehe ich nur die Server bzw. PC's, die in unserem Netzwerksegment sich befinden. Alle anderen Clients sind zwar in der gleichen Domäne, aber nicht mehr sichtbar. Einige Netzwerksegmente sind durch Router getrennt und einige nicht. Das Computerbrowsing habe ich an allen PC's deaktiviert. WINS und DNS funktionieren auch reibungslos. Hat jemand eine Idee, wo ich da noch nachschauen kann?

Active Directory
Windows 2003 DC's

Gruß Peter
Mitglied: Mad-Eye
29.04.2009 um 11:47 Uhr
Die Rechner können sich aber schon noch gegenseitig pingen oder?
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 12:37 Uhr
Hallo,
ping usw. ist gar kein Problem. Die PC's und Server arbeiten rreibungslos.

Gruß
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 13:17 Uhr
Was mir noch aufgefallen ist, dass in den anderen Netzwerksegmente sie sich selbst und unsere Clients sehen. In unserem Segment steht der DC mit den ganzen Rollen (RID, Master...). Da hat sich aber nichts geändert.
Bitte warten ..
Mitglied: BPeter
29.04.2009 um 13:56 Uhr
Hat sich erledigt. Reboot tut gut. Habe den Masterbrowser gebootet. Alles wieder sichtbar.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...