Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Companyweb - Kein Zugriff von Klienten (XP Pro) auf Server (SBS 2003) wohl aber vom Server

Frage Microsoft Windows Server

Mitglied: AchSo

AchSo (Level 1) - Jetzt verbinden

24.10.2005, aktualisiert 14.08.2007, 7208 Aufrufe, 1 Kommentar

Hallo alle zusammen,

ich habe folgendes Problem: Ich kann von den Klienten nicht auf das Companyweb zugreifen (vom Server aus klappt es). Es wird auf den Klienten eine Fehlerseite angezeigt, in der ganz unten von fehlender DNS Auflösung gesprochen wird. Wie kann ich das jetzt angehen?

Mein Aufbau: Server mit SBS 2003 Premium, Klienten mit XP Pro

Es funktionieren ebenfalls der Internetzugang, Explorer, Outlook via Exchange sowohl stationär als auch über VPN. So ganz falsch kann mein Aufbau also (hoffentlich) nicht sein.

Für eine detaillierte (auch ruhig für ANFÄNGER) verständliche Ursachenforschung oder gar Fehlerbehebungsanleitung wäre ich sehr dankbar.

Gruss.
Mitglied: dimugi
14.08.2007 um 00:15 Uhr
Habe genau das selbe Problem auf zwei Kundenrechnern. Auf meinem eigenen SBS läuft es allerdings.

Bei einem Kunden server läuft es weder auf dem Server noch Client, beim anderen läuft es wie bei Dir auch nur auf dem Server.

Kann keine unterschiede in den Einstellungen ausmachen, die das bewirken.

Wie gesagt, es läuft auf meinem Server wunderbar.

Erstaunlich, das sich da bisher hier keiner dazu geäusert hat. Hat denn wirklich keiner eine Idee dazu.

Gruß

Dimugi
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...