Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Compaq TL891 Datendurchsatz ca. 80MB per min sehr langsam

Frage Sicherheit Backup

Mitglied: tempoedv

tempoedv (Level 1) - Jetzt verbinden

04.01.2012 um 16:09 Uhr, 2909 Aufrufe, 4 Kommentare

TL891 mit TZ89 und SymbiosLogic SYM22802 BackupExec8.5 auf Win2000 Adv.Server max Durchsatz bei ca. 80MB/min

Hallo.

Ich habe ein problem mit dem TL891 mit TZ89 und SymbiosLogic SYM22802 BackupExec8.5 auf Win2000 Adv.Server.
Die maximale Transferrate liegt bei ca. 80MB/min und ich habe keine Ahnung wieso die Transferrate so niedrig ist.
Setup wie folgt:

Am Controller: 40 / 20 16Bit Transfer über externen Anschluss

An der Library: SCSI3 Fast Wide an Negoiation Init auf 10 MB/s
ID 0 für Library
ID 4 für DLT

Geräte werden Im Controllersetup erkannt und auch mit den richtigen Syncraten angezeigt.

Backupexec meldet auch keine fehler. Die Transferrate sollte doch mindestens bei 300 MB/min unkomprimiert liegen, oder?

Hat jemand eine idee wie man dem Gerät ein bischen die Beine machen kann?

Gruß Tommes
Mitglied: Deepsys
04.01.2012 um 20:01 Uhr
Hi,

Ist das nun auf einmal so langsam oder naja, ich traue mich fast nicht zu fragen, ist das ein "neues" System?

Bitte nicht falsch verstehen, aber deine Komponenten nicht so die aktuellen, vor allem das Backup Exec.

Ansonsten gibt es zumeist Tools um das Laufwerk direkt zu überprüfen, aber für 2000??

VG
Deepsys
Bitte warten ..
Mitglied: tempoedv
05.01.2012 um 06:12 Uhr
Hi.
Nee, das ist alles ziemlich alt und eigentlich nur als spielerei gedacht, aber trotzdem soll die Sache schon ernsthaft laufen und ist für meine Sachen hier als Backuplösung gedacht.
Ich habe nunmal Backup Exec 8.5 als Vollversion mit Keys. Ich wüsste jetzt auch keine andere Software die ich einsetzen könnte die die Library unterstützt.
Ich habe noch ein anderes Laufwerk (15/30 von Quantum) als Standalone mit nem 50-Pol SCSI und einem Adaptec Controller auf einem anderen Rechner am laufen gehabt und eine Übertragungsrate von ca. 100MB/min
erreicht.
Windows 2000 habe ich als Server am laufen, weil ich auch die als Vollversion habe mit den dementsprechenden Lizenzen, meine Konfig ist also erklärbar.
Ich habe allerdings nochmehr Rechner zuhause am Start und eine kleine Firma die ich Datenmäßig gerne sicher haben will.

Insgesamt ist die Library mit dem Controller ein neues Setup mit alten Geräten, das OS ist irgendwann vor 2Jahren mal neu aufgesetzt worden und läuft mit SP4 und allen Patches seit dem 24/7 ohne Ausfälle.
Der Rechner ist ein Proxy / Webserver (Intranet) und soll nun auch die Backups machen. Laufen tut es alles inklusive Medienrotation, nur langsam isset.....

Insgesamt sollen 3 Server (2xWin2000 1xLINUX), 5-7 Workstations und 5 Laptops gesichert werden und Daten von Wechseldatenträgern (ext.Platte).
Gestern hat sich auch noch herausgestellt das sichern von Netzwerkpfaden ab WinXP nicht funktioniert von Win 2000 Servern (testrechner) allerdings schon.
Ist das Backup Exec so kagge, oder liegt es an etwas anderem? Das sind nochmehr bisher ungelöste Probleme.

Gruß Tommes
Bitte warten ..
Mitglied: Deepsys
10.01.2012 um 10:15 Uhr
Hi

Gestern hat sich auch noch herausgestellt das sichern von Netzwerkpfaden ab WinXP nicht funktioniert von Win 2000 Servern
(testrechner) allerdings schon.
Ist das Backup Exec so kagge, oder liegt es an etwas anderem? Das sind nochmehr bisher ungelöste Probleme.

Eigentlich brauchst du für jeden Server einen BackupExec Agent und für die Desktops den Desktop-Agent, zumindest bei den aktuellen BE Versionen.

Zu der Geschwindigkeit kann ich dir nicht weiterhelfen, das ist einfach zu alt ...
Was hälst du denn davon auf externe Festplatten zu sichern, das sollte zumindest schneller sein ..

VG
Deepsys
Bitte warten ..
Mitglied: tempoedv
03.02.2012 um 17:48 Uhr
Hallo.
Nach einigem experimentieren und nach "lesen der Bedienungsanleitung", was bekanntlich auch helfen kann , nun die Lösung des Problems.

Das Sichern der Netzwerkpfade ist gelöst, nachdem in den Einstellungen ein Häckchen gesetzt wurde.
-> OPTIONEN -> Standardeinstellungen für die Anwendung festlegen -> NETZWERK -> Auswahl für die Windows NT-Freigaben -> Häckche bei Standardfreigaben+Benutzerfreigaben+Agents mit TCP/IP Protokoll aktivieren.

Danach funktionierte es.

Das Geschwindigkeitsproblem ist durch das verwenden von anderen DLT-Medien behoben worden. Anstatt DLTIIIXT nun DLT IV und der Durchsatz ist nun bei guten 250MB/Min. Muss also an der Beschaffenheit der Medien gelegen haben.
Siehe auch WIKIPEDIA:

http://de.wikipedia.org/wiki/Digital_Linear_Tape

Nun bin ich wohl ein bischen glücklicher mit meiner Library und denke das Problem ist gelöst.
Danke !

Grüße aus der Heide
Tommes
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Grundsätzliche Frage Datendurchsatz im LAN
gelöst Frage von DschonnyNetzwerke3 Kommentare

Hallo zusmmen, wahrscheinlich ne totale Anfängerfrage, aber ich hab nix wirklich Aussagekräftiges dazu gefunden Angenommen, ich habe folgende NW-Infrastruktur: ...

LAN, WAN, Wireless
NIC Teaming für möglichst viel Datendurchsatz
Frage von AndreasWellerLAN, WAN, Wireless2 Kommentare

Hallo in die Runde, ich habe einen Server, der mit einer 4 Port Netzwerkkarte ausgestattet ist. Ziel ist es, ...

Backup
Geringer Datendurchsatz mit Backup Exec 2014
gelöst Frage von manuel1985Backup13 Kommentare

Moin, ich führe seit Freitag eine letzte Sicherung mit Backup Exec 2014 aus, da dieser auf Veeam Backup & ...

LAN, WAN, Wireless
Kostenloses Tool zum Messen vom Datendurchsatz im Netzwerk
Frage von Yell-ingLAN, WAN, Wireless3 Kommentare

Hallo Leute, ich möchte gerne den Datendurchsatz an verschiedenen Stellen im Netzwerk messen. Kennt ihr ein Kostenloses Tool was ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 3 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...