Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

GELÖST

Mein Computer startet nicht mehr

Mitglied: Jonas92

Jonas92 (Level 1) - Jetzt verbinden

20.01.2008, aktualisiert 14:28 Uhr, 5664 Aufrufe, 5 Kommentare

Ich habe gestern Windows Vista installiert und jetzt startet mein Computer nicht mehr.

Hallo,
Ich habe gestern Windows Vista installiert und jetzt startet mein Computer nicht mehr.
Das Mainboard gibt ein paar Töne von sich aber der Bildschirm bleibt schwarz.
Leider steht im Handbuch vom Netzteil nichts über Warntöne usw.

Könnte das vielleicht auch an meinem Netzteil liegen, da es relativ schwach ist?

Hier noch meine Komponenten:
- AMD Athlon 64 X2 6400+
- MSI NX8800GT 512MB
- MSI K9N SLI 2F
- Netzteil ATX 300 Watt
- 2x 1GB RAM Infineon


Ich wäre sehr dankbar über eure Hilfe.
Jonas
Mitglied: Cemron
20.01.2008 um 11:23 Uhr
Was für Töne sind das, und welches Bios hast du?

Mit Hilfe der Töne kannst du sehen, ob etwas an deinem Rechner nicht in Ordnung ist.
Da jedes Bios aber andere Tonfolgen hat, musst du auch wissen, was für ein Bios du hast.

Auf http://www.website-go.com/artikel/beepcodes.php kannst du dann nachsehen, was an deinem Rechner nicht stimmt.
Bitte warten ..
Mitglied: 46356
20.01.2008 um 11:26 Uhr
Hallo!

Kommst du überhaupt in den BIOS?

Lg. Alex
Bitte warten ..
Mitglied: Cemron
20.01.2008 um 12:49 Uhr
Soweit braucht er ja nichtmal.
Er muss nur wissen welches BIOS vorhanden ist.
Dann den Piepcode und die Tabelle, und er kann sehen, woran das Problem liegt
Bitte warten ..
Mitglied: Jonas92
20.01.2008 um 14:15 Uhr
Danke für eure Tips.
Wo seh ich denn was ich für ein Bios hab.
Hab mir noch kein Update geholt
Bitte warten ..
Mitglied: Jonas92
20.01.2008 um 14:28 Uhr
Hab jetzt gelesen ,dass ich ein AMI-Bios hab.
Allerdings steht in der Übersicht von dir ,dass ein AMI-Bios nur Töne in gleicher Länge verwendet ,was bei mir nicht der Fall ist.

Bei mir hör ich:
2 kurze und 8 lange Töne
Bitte warten ..
Ähnliche Inhalte
Windows 7
Computer startet nicht bzw. nur langsam
Frage von ingobarWindows 73 Kommentare

Es erscheint die Fehlermeldung: "Die firmware des Systems hat die Speicherzuordnung beim Wechsel aus dem Ruhezustand nicht beibehaltenÜberprüfen Sie, ...

Linux
Computer startet nicht mit Yumi Boot
gelöst Frage von Stibe88Linux4 Kommentare

Hallo zusammen Ich wollte mal das Tool "Yumi Boot" testen für unseren Betrieb. Ich habe diverse ISO's über das ...

Windows 7
Computer startet, zeigt kein Loginbild aber hieroglyphen
Frage von GerriccWindows 711 Kommentare

Hey community, ich habe das problem, das mein computer zwar ordnungsgemäß startet, aber beim sonstigen anzeigen von profilbild und ...

Hardware
Computer startet nur 3 sekunden dann ist schluss
gelöst Frage von NakaronHardware17 Kommentare

Hallo Leute, Ich habe heute meinen neune Pc zusammen gebaut. Jedoch habe ich das Problem das es nach 3 ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 15 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 15 StundenSicherheit10 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 16 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 16 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
gelöst Frage von Windows10GegnerNetzwerkgrundlagen21 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...