Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Connect/Disconnect der NIC im Sekundentakt

Frage Microsoft Windows Netzwerk

Mitglied: ElSancho

ElSancho (Level 1) - Jetzt verbinden

03.11.2006, aktualisiert 04.11.2006, 3990 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe jetzt seit Wochen das Problem ,das bei beiden PC`s im LAN, die an einem DSL Router hängen, ständig die Netzwerkkarten einen disconect anzeigen. Sprich: Im Sekundentakt springt es um auf Verbunden/nicht Verbunden. Das passiert bei beiden PC`s, ein Muster gibt es nicht.

NIC, Kabel und selbst den Router habe ich gegen neue Komponenten getauscht - ohne ergebnis. Ich kann das Problem temporär beheben indem ich den DSL Router kurz vom Strom nehme - spätestens am nächsten Tag ist es wieder so .... grrrr.

System:

beide PC`s XP Prof. SP2
Netgear DSL Router
NIC´s Realtek Chip


any ideas?
Mitglied: Dani
03.11.2006 um 09:34 Uhr
Hi,
komisch...aber ich nehme einfach mal an das du die aktuellsten Treiber heruntergeladen und auch installiert hast.


Gruß
Dani
Bitte warten ..
Mitglied: ElSancho
03.11.2006 um 10:20 Uhr
Ja, sind installiert. Vor allem - das Ganze lief 2 Jahre ohne Probs. Und egal was ich austausche: Das Problem bleibt bestehen, bei beiden PC`s und völlig unregelmäßig ...
Bitte warten ..
Mitglied: filippg
03.11.2006 um 12:43 Uhr
Vielleicht ist bei euch im Haus einen neue Arztpraxis, und im Raum unter dir steht der Kernspintomograph?
Oder mit anderen Worten: hast du vielleicht einen neue Störstrahlungsquelle?

Filipp
Bitte warten ..
Mitglied: flugfaust
03.11.2006 um 13:21 Uhr
Das mit der Elektromagnetischen Störung schliesse ich mal eher aus.

Stell mal die Geschwinidgkeit der LAN Adapter von AUTO auf 100MBit, 10MBit und noch auf Halbduplex um. Vielleicht macht der Router Probleme mit dem Autosensing oder Autonegotation.

Ein Firmwareupgrade des Roputers wär evtl. auch ne Lösung.

Was sind es für LAN Adapter in den PCs und was für ein Router ?
Bitte warten ..
Mitglied: ElSancho
03.11.2006 um 13:33 Uhr
Der Router ist ein Netgear FP114, habe aber auch einen anderen (auch Netgear) getestet, genaue Bezeichnung müsste ich gucken. Die Netzwerkarten haben Realtek Chipsatz. Also ich habe bestimmt 5 verschiedene (Neue!) ausprobiert...

Okay, Halfduplex habe ich getestet - ohne Erfolg Aber ich werde später auch mal auf 10/100 umstellen und testen - also ohne Autosensing.

Störquellen gibts hier definitiv keine.
Bitte warten ..
Mitglied: flugfaust
04.11.2006 um 10:24 Uhr
Sind die Karten ON-Board oder PCI LAN ADapter ?
Na ich finde es strange dass dies bei BEIDEN PCs auftritt. Ggf. liegts auch am Netzteil des Netgear Routers.
Bitte warten ..
Mitglied: ElSancho
04.11.2006 um 14:20 Uhr
Kein Onboard. Netzteil schliesse ich aus, da es bei 2 verschiedenen Routern auftritt.
Bitte warten ..
Mitglied: flugfaust
04.11.2006 um 14:22 Uhr
und auch die CAT5 Kabel wurden bereits durch neue erstetzt ?
Oh man jetzt wirds aber sehr schwierig
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
Windows Server 2012 R2 NIC Teaming mit Lancom Switch (3)

Frage von onkel87 zum Thema Hyper-V ...

Server-Hardware
NIC Teaming, oder nicht (5)

Frage von DeathNote zum Thema Server-Hardware ...

Switche und Hubs
gelöst Seltsames Verhalten der NIC bzw. des Switches seit W10 1607 Update (11)

Frage von Augenadler zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...