Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Auslastung auf 25 %

Frage Microsoft Windows Server

Mitglied: mado

mado (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 5310 Aufrufe, 7 Kommentare

Hallo,

ich habe einen Windows 2000 Server. Seit gestern ist die CPU Auslastung konstant auf 25 %.
Allerdings wird nichts im TaskManager angezeigt, welcher Prozess 25 % benötigt.
Sieht alles normal aus. Eben nur das irgendetwas 25 % schluckt.
Das ganze System ist sehr langsam....

Virenscan habe ich schon laufen lassen.

Ich bin mit meinem Latein am Ende. Hatte dies jemand schon

Hardware IBM x345, Windows 2000 Advanced Server, SP4
Mitglied: wiri
27.12.2005 um 16:54 Uhr
hi
bitte starte mal den procexp von www.sysinternals.com
da siehst du mehr, ich vermute ein svchost hat da die Finger drin.
oder schau mal beim Ibmraidmanager vorbei vielleicht möchte der ja was
sagen.
Habt ihr eine remote SW? die schluckt auch CPU.

cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 17:17 Uhr
Hallo,

den process explorer habe ich schon getestet. zeigt aber auch nichts an.
Server Raid ist alles OK.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 18:11 Uhr
moinsen...

lad dir ma die Everest Home Edition von Lavalys runter... (die findest du z.B. auf http://www.zdnet.de)
installier das prog, starte es und klick im menü dann auf "computer" -> "sensoren"...
wirf dort mal nen blick auf die temperatur... ö.ö (ich hatte bei meinem win2k3 server so nen ähnliches problem...der wurde immer langsamer und langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU temperatur... mit nem bissel wärmeleitpaste war das problem dann ganz schnell behoben ^^
vielleicht is es bei dir ja was ähnliches... ö.ö

so long
derLOKi
Bitte warten ..
Mitglied: wiri
27.12.2005 um 18:20 Uhr
moinsen...

lad dir ma die Everest Home
Edition
von
Lavalys runter... (die
findest du z.B. auf http://www.zdnet.de)
das habe ich auch, nur läuft das nicht auf einem Server, die Vorgängerversion Aida oder ähnlich läuft da noch.

installier das prog, starte es und klick im
menü dann auf "computer"
-> "sensoren"...
wirf dort mal nen blick auf die
temperatur... ö.ö (ich hatte bei
meinem win2k3 server so nen ähnliches
problem...der wurde immer langsamer und
langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU
temperatur... mit nem bissel
wärmeleitpaste war das problem dann
das ist ein IBM server, da ist ein selbst gemachtes Handeln mit Verlust der Garantie verbunden.


@mado
habt ihr den IBMDirector installiert, da kann man ja auch noch viel sehen.
cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 18:30 Uhr
hallo,

das geht nicht mit der everest version.
die home version läuft anscheinend nicht unter einem domänenaccount und die professional möchte einen lizenz file haben.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 19:41 Uhr
mhm...das zdnet is irgendwie veraltet... O.O
dann schau halt ma auf http://www.lavalys.com/products.php?lang=en und lad dir die Everest Ultimate Edition runter...
damit müsste es gehen...

so long
derLOKi
Bitte warten ..
Mitglied: mado
28.12.2005 um 08:04 Uhr
Hallo zusammen,

Problem erledigt. Es war eine meiner SysKonnect Glasfaserkarten.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
SG300 Routing und CPU Auslastung (5)

Frage von mario89 zum Thema Switche und Hubs ...

Windows Server
Windows Server 2008 R2 - RUNDLL32 - Hohe CPU Auslastung (1)

Frage von CT-Legend zum Thema Windows Server ...

Windows Server
DCOM-Serverprozess Widows Server 2016 50 Prozent CPU Auslastung (3)

Frage von Kiste zum Thema Windows Server ...

Apache Server
gelöst Debian CPU Auslastung durch Apache2 sehr hoch (12)

Frage von zeroblue2005 zum Thema Apache Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...