Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cpu FSB zu hoch gestellt -> schwarzer Bildschirm

Frage Hardware

Mitglied: FaxX

FaxX (Level 1) - Jetzt verbinden

04.04.2005, aktualisiert 31.07.2005, 10584 Aufrufe, 7 Kommentare

Hallo !

Also ich habe auf meinem zweiten Pc den FSB (Frontsidebus) zu hoch gestellt und nachdem er restartet hat hatte ich kein Bild... was kann ich da machen, dass ich wieder ein Bild habe? - oder den FBS wieder auf ca 166 zu bekommen (hab auf 200 gestellt). aja ... möchte es schaffen ohne neue Kühlung zu kaufen.

mfg FaxX
Mitglied: Joggele
04.04.2005 um 20:09 Uhr
lösche deinen Cmos, dürfte ein Jumper sein, musst im Handbuch schauen!
oder nimm ganz einfach die Batterie für min 10 sek raus(Rechner bitte ganz vom Netzt trennen bevor du dass machst) dann werden die Bios defaults geladen!



GRuss Jörg
Bitte warten ..
Mitglied: BartSimpson
04.04.2005 um 20:11 Uhr
Wenn du iht über das BIOS erhöst hast, kannst versuchen, einmal die funkiotn clear CMOS ausführen. Da für sollte es ein jumper auf dem board geben
Bitte warten ..
Mitglied: FaxX
05.04.2005 um 07:52 Uhr
hmm... habs versucht... anscheinend hats mainboard gfetzt !
weil ich hab den jumper richtig gesetzt danach gstartet und alles war gleich ...
Bitte warten ..
Mitglied: Joggele
05.04.2005 um 09:49 Uhr
wie du hast den jumper gesetzt und dann den rechner gestartet!
Du musst nur den Jumper für etwa 10 sec jumpern, ohne den Rechner neu neu zu starten!
also nicht dem cmos clear jumpern und dann Rechner starten, dass solltest du nicht machen!

Jumper setzen warten und wieder zurücksetzen! Asus gibt sogar vor den jumper zu setzen
Batterie rauszumachen und eine halbe std zu warten! also versuchs nochmal

schau mal auf deinem Board vllt hast du ja auch ein jumper für die fsb einstellung!


GRuss
Bitte warten ..
Mitglied: FaxX
05.04.2005 um 10:44 Uhr
k ich schau ma nach danke auf jeden fall auch wenns nicht klappt . werde noch bescheid geben
Bitte warten ..
Mitglied: 10188
07.04.2005 um 16:28 Uhr
Der jumper sollte ungefähr so ausehen.

Meist findeets du ihn in der Nähe der Bios batterie.
Oft ist auch im Handbuch abgebildet wo sich der Jumper befindet.

Obwohl ich nicht glaube dass dann das Bild Schwarz bleibt. wenn nur der FSB zu hoch ist.

Du musst erst den Jumper ausfindig machen wenn du das gemacht hast kannst du den jumper umstecken auch oft im Handbuch beschrieben dann solltest du den Jumper 10 minuten so lassen dann wieder zurückstecken. Und rechner rebooten dann den passenden FSb einstellen.
Bitte warten ..
Mitglied: 15504
31.07.2005 um 22:55 Uhr
Wenns mit dem Jumper nicht klappt einfach die BIOS-Batterie ausbauen und den Computer komplett vom Strom Netz trennen! Nach ca. einer Stunde die Batterie wieder einbauen und der FSB dürfte wieder auf der Standard Einstellung stehen (133,166 oder 200 Mhz)!


Gruß

tue_sysman
Bitte warten ..
Ähnliche Inhalte
Windows XP
Bildschirm schwarz
gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Windows Server
Remote Desktop Bildschirm ist schwarz
gelöst Frage von makuobbWindows Server3 Kommentare

Hallo zusammen, ich habe zu verschiedenen Standorten eine VPN Verbindung mit der ich mich mit Remote Desktop von Win7 ...

Windows 10
Schwarzer Bildschirm nach WINLOGO
Frage von mystery27Windows 107 Kommentare

Habe mir gestern das Win 10 installiert nach der Installation heut morgen iwann kam das WIN LOGO und dann ...

Windows 8
Anmeldung und dann schwarzer Bildschirm
gelöst Frage von KMP1988Windows 84 Kommentare

Servus, ich habe ein Acer-Notebook mit Windows 8.1 mit einem Problem: Ich kann das Notebook ohne Probleme bis zur ...

Neue Wissensbeiträge
Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 8 MinutenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 14 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 17 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 18 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...