Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

D-Link DGS-3324SRi Stack verliert Zuordnung

Frage Hardware Switche und Hubs

Mitglied: KaiserFranz

KaiserFranz (Level 1) - Jetzt verbinden

04.12.2013 um 08:34 Uhr, 1162 Aufrufe, 4 Kommentare

Hallo zusammen,

folgendes Szenario:

Unsere Switche (1x D-Link DGS-3324SRi und 5x DGS-3324SR) betreiben wir als Stack im Unternehmen. Nun haben wir seit einiger Zeit das Problem, dass der Stack gegen Abend/Nacht seine Zuordnung verliert und die Ports nichts mehr weiterleiten. Das ganze Netzwerk liegt still.

Leider kann ich keinerlei Ursache feststellen. Firmware und PROM sind auf dem aktuellsten Stand und die Log-Datei zeigt in dem o.g. Zeitraum keine Einträge an. Aktuell gehe ich jeden morgen in den Serverraum und starte die Switche neu. Im Anschluss laufen diese den ganzen Tag lang durch. Am nächsten Tag ist wieder alles weg und der Strom muss wieder gekappt werden :/

Habt ihr irgendwelche Hinweise oder ähnliche Erfahrungen gehabt?
Der D-Link Support ist ebenfalls benachrichtigt, lässt sich aber leider ein wenig Zeit.

Danke und Gruß
KaiserFranz
Mitglied: Mobsmonster
04.12.2013 um 09:11 Uhr
Moin, hast du schon einmal überprüft ob die ZHeit auf den Geräten stimmt hatten hier auch schon mal so ein ähnliches Problem wo das die Ursache war.
Bitte warten ..
Mitglied: KaiserFranz
04.12.2013 um 09:26 Uhr
Zitat von Mobsmonster:

Moin, hast du schon einmal überprüft ob die ZHeit auf den Geräten stimmt hatten hier auch schon mal so ein
ähnliches Problem wo das die Ursache war.

Moin Mobsmonster,

habe ich mal kontrolliert. Waren nur wenige Minuten unterschied vorhanden. Ist jetzt entsprechend angepasst.
Ich bin gespannt ob es das war. Näheres weiß ich wahrscheinlich erst morgen früh, wenn ggf. wieder alles aus ist.

Habt ihr noch mehr Ideen oder Erfahrungswerte?
Bitte warten ..
Mitglied: KaiserFranz
04.12.2013 um 15:56 Uhr
Nach Rücksprache mit dem Support sind die internen Lüfter schuld. Nach und nach geben die Teile nun nach und die Switche überhitzen. Ein Neukauf ist also angesagt :/
Bitte warten ..
Mitglied: Dobby
05.12.2013 um 03:57 Uhr
Moin Eure Majestät,

also in der Regel würde ich ja mal sagen wenn mir ein Switchhersteller schreibt dass die Billigstlüfter versagen und ich einen neuen
Switch kaufen sollt "danke das wars"! Also ich würde mich mal bei Conrad Elektronic nach Gel gelagerten Lüftern erkundigen die kann man
in der Regel dann einfach aufschrauben und anklemmen und dann laufen die Switche wieder oder man schraubt den Switch auf und säubert
die Lüfter einmal, wenn der Anschenbecher voll ist kauft man ja auch kein neues Auto, oder?

Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
Monitoring
gelöst CLI D-Link DGS 3000 (10)

Frage von 121851 zum Thema Monitoring ...

Voice over IP
gelöst Netzwerkverkehr am Switch priorisieren ( QOS ) bei D-Link DGS-1210-52 (17)

Frage von takvorian zum Thema Voice over IP ...

Blogs
gelöst WordPress.com: Link zum vorherigen bzw. nächsten Beitrag entfernen (7)

Frage von honeybee zum Thema Blogs ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...