Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

D-Link DI-804 mit W500V zusammen benutzen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: snubbel3

snubbel3 (Level 1) - Jetzt verbinden

08.03.2007, aktualisiert 09.03.2007, 2723 Aufrufe, 2 Kommentare

Hallo Zusammen,

mein Problem ist folgendes:
Ich bin bis vorhin mit einem T-DSL Uralt-Modem von Siemens und D-Link Router ins Internet gegangen. Leider hat eben das alte Modem seinen Geist aufgegeben. Nun möchte ich stattdessen das W500V anschließen. Der D-Link soll aber weiterhin erhalten bleiben, weil ich mehrere LAN-Anschlüsse benötige. Leider komm ich mit dieser Konfiguration nicht mehr ins Netz. Eher gesagt, ich komm nicht mal auf den W500V zum konfigurieren. Nur der D-Link ist ansprechbar. Kann es sein, dass der D-Link den Zugang zum Modem verhindert? Und wie kann ich das ändern?
Der D-Link ist hat die IP 192.168.0.1 und das Modem 192.168.2.1.
Vermutlich geht es nicht wegen der unterschiedlichen IP-Bereiche. Also hab ich das Modem auf 192.168.0.3 geändert. Leider tut sich immer noch nichts. Was mach ich falsch?
Habe mir jetzt erstmal mit einer Notlösung geholfen und nur einen Rechner direkt über den W500V ans Netz angeschlossen.

Ich hoffe mir kann jemand helfen und bin dafür sehr dankbar.

Gruß Anja
Mitglied: snubbel3
09.03.2007 um 11:39 Uhr
Hallo,

mein Problem hat sich gelöst!

Viele Grüße
Anja
Bitte warten ..
Ähnliche Inhalte
Monitoring
gelöst CLI D-Link DGS 3000 (10)

Frage von 121851 zum Thema Monitoring ...

Linux Userverwaltung
gelöst Suche nach Benutzer und Gruppen Inventarisierungsprogramm :D (9)

Frage von mcmkmarci zum Thema Linux Userverwaltung ...

Netzwerkgrundlagen
gelöst D-LINK: PoE Kabel für einen AP für die Verbindung zu einem Switch (3)

Frage von zomaryix zum Thema Netzwerkgrundlagen ...

UMTS, EDGE & GPRS
LTE-Hotspot als Sicherheitsalptraum: Der D-Link DWR-932B - Security (3)

Link von magicteddy zum Thema UMTS, EDGE & GPRS ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...