Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Dateifreigaben werden nicht erkannt

Frage Microsoft Windows Netzwerk

Mitglied: rootJR

rootJR (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 12:34 Uhr, 3301 Aufrufe, 2 Kommentare

Hallo liebes Forum,

Ich habe hier einen XP Pro rechner stehen, der früher als webserver diente (JanaSVR).

Er wurde jetzt als Desktoprechner umgestellt, nach der Umstellung ist es nichtmehr möglich gewesen auf Dateifreigaben, entfernter Rechner zuzugreifen (es ist noch das selbe XP auf dem Rechner wie zu Webserver zeiten, es wurde lediglich gereinigt, nicht neuinstalliert).

Namensauflösung und Ping funktioniert. Ich kann lediglich nicht per //<IP>/C$ auf beispielsweise C des remoterechners zugreifen. Desweiteren funktionieren auch manuelle Freigaben nicht.


Hat jemand eine Idee wie ich das problem lösen könnte??
Mitglied: Brandse
28.09.2006 um 10:04 Uhr
Hi,

ist der Client für MS Netzwerke installiert/aktiviert?

Zum Webserverbetrieb braucht man den nicht.. Für die Freigaben schon.

(Eigenschaften Deiner Netzwerkkartte)

Gruß,
Brandse
Bitte warten ..
Mitglied: rootJR
28.09.2006 um 12:34 Uhr
Super, Danke Brandse.

ich hab wirklich jeden schei** abgesucht, aber darauf bin ich nun wirklich nich gekommen...

XD

danke für deinen Beitrag
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

Peripheriegeräte
Fujitsu fi6140z Scanner wird nach dem Starten von Windows nicht erkannt (1)

Frage von uridium69 zum Thema Peripheriegeräte ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Peripheriegeräte
gelöst Honeywell Xenon Scanner wird nicht mehr erkannt (6)

Frage von uridium69 zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...