Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell PC probleme beim einschalten

Frage Hardware

Mitglied: macier

macier (Level 1) - Jetzt verbinden

08.01.2007, aktualisiert 10.01.2007, 4089 Aufrufe, 2 Kommentare

Bei einem Kunden habe ich einen PC der ganz komisch reagiert. Wenn man Ihn morgends anschalten will, kommt das Dell Logo anschließend geht der Monitor (TFT)in den Standby modus. Habe auch einen CRT getestet. Wenn ich den PC dann jedoch ausstecke und wieder einschalte fährt er ohne Probleme hoch. Auch wenn ich ihn einmal hochgefahren habe und neusarte oder ausschalte und wieder hochfahre funktioniert alles wie gewohnt. Am nächsten Tag jedoch kann es sein dass man ihn wieder ausstecken muss. Bios Update habe ich gemacht. Ich befürchte das das Mainboard defekt ist, was meint Ihr?

Danke Matze
Mitglied: Rafiki
08.01.2007 um 16:50 Uhr
Wenn es ein Optiplex GX 270 ist, dann prüfe ob die Kondensatoren auf dem Mainboard aufgedunsen sind. Normal sind die Kondensatoren schwarz und in der geometrie wie Konservendosen. Wenn die Kondensatoren aussehen wie Überraschungseier oder schon ausgelaufen sind, dann ist das die Ursache. Dell wechselt dann das Mainboard. Die neuen Kondensatoren haben oben ein K eingestanzt, die alten ein X.
Bitte warten ..
Mitglied: macier
10.01.2007 um 09:17 Uhr
Super Danke.
Wir sind noch ganz knapp in der Garantie Zeit, Mainboard wird getauscht.
Bitte warten ..
Ähnliche Inhalte
Sicherheitsgrundlagen
gelöst Computrace für Dell und Lenovo (1)

Frage von Greyson zum Thema Sicherheitsgrundlagen ...

Server-Hardware
Dell server administrator (2)

Frage von meister00 zum Thema Server-Hardware ...

Internet
gelöst Gibts bei Dell keine Treiber mehr? (4)

Frage von Phill93 zum Thema Internet ...

Microsoft
SCCM mit DELL UEFI kompatible (1)

Frage von WhoIam zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...