Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dell Precision M4300 und Acronis

Frage Hardware Festplatten, SSD, Raid

Mitglied: lazsniper

lazsniper (Level 1) - Jetzt verbinden

12.09.2007, aktualisiert 25.09.2007, 6519 Aufrufe, 1 Kommentar

hallo,

ich habe hier ein dell precision laptop, das m4300. nach eingerichteter windows installation
will ich mir ein image ziehen mit acronis. version der boot cd ist glaube ich 10.x home .

bei anderen geräten an diesem lankabel funktioniert es (soll auf server gespeichert werden),
aber bei genau diesem gerät friert acronis beim anfang ein ... bei noch leerem balken erscheint
ca 2 oder 3 stunden verbleibend. dann friert er ohne fehlermeldung ein, und wartet auf
einen harten ausschaltvorgang.

habt ihr eine idee an was das liegen könnte?

danke für hilfe,
belli
Mitglied: lazsniper
25.09.2007 um 08:40 Uhr
danke , war die lösung =)
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst Erfahrungen mit Netgear M4300 Switchen? (2)

Frage von psannz zum Thema Switche und Hubs ...

Windows 10
gelöst Dell Precision Tower 3620, woher bekomme ich das Windows 10 Image? (5)

Frage von MyApps2GO.de zum Thema Windows 10 ...

Sicherheitsgrundlagen
gelöst Computrace für Dell und Lenovo (1)

Frage von Greyson zum Thema Sicherheitsgrundlagen ...

Server-Hardware
Dell server administrator (2)

Frage von meister00 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (17)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...