Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DET DRAM

Frage Hardware CPU, RAM, Mainboards

Mitglied: esfaueen

esfaueen (Level 1) - Jetzt verbinden

02.06.2007, aktualisiert 31.10.2008, 7772 Aufrufe, 10 Kommentare

Guten Tag miteinander

Ich ahabe mir vor kurzem einen neuen Computer zusammengestellt und den den dann auch bestellt und zusammengebaut, folgende Komponenten wurden benutzt:

CPU: C2D E6400 2.13 GHz
CPU Kühler: Boxed
Motherboard: Asus Commando
Chipsatz: Intel P965
RAM: Kingston HyperX DDR2 2*1 GB
Grafikkarte: HIS ATI X1950 Pro
Netzteil: be quiet! 430W
Festplatte 1: Samsung 500 GB
Festplatte 1: Western Digital 500 GB

Nach gewissen Anfangsschwierigkeiten bin ich nun soweit, dass der PC einmal gelaufen ist und ich das BIOS sogleich auf Revision 1001 geupdatet habe. Nun wollte ich WIndows XP Home darauf installieren und während der Installation stürtzte er ab, nun merkte ich dass der CPU über 100 Grad heiss war, ich wollte den PC dann wieder ans Netz hängen und nochmals austesten, nun kam wieder die Meldung DET DRAM, wie schon am Abend zuvor, also ich noch garkein Bild etc hatte.... Auch das BIOS wird nicht erreicht und ich muss mehrere Stunden warten bis ich den PC wieder an das Netz hängen kann und botten kann. Liegt das evtl an meinen RAM's ?

Danke & Gruss

Sven
Mitglied: schnecketek
02.06.2007 um 19:12 Uhr
Ja, das müsste an deinem Arbeitsspeicher liegen. Wenn er bei DET RAM (detecting Ram) hängen bleibt findet er die Riegel nicht.
Sind sie für das Board kompatibel, sitzen sie auf der richtigen Speicherbank?
Sind sie eventuell defekt durch deinen zu heißen CPU?
Waren die Riegel selbst auch zu heiß ?
Eventuell mal nen anderen, sicher funktionierenden Riegel rein schieben.

Das mit dem CPU hört sich auch schon sehr gefährlich an wenn man bedenkt das vom Hersteller eine maximale Temperatur von 61.4 Grad Celsius angegeben wird.
Achte mehr auf ausreichende Kühlung.
Bitte warten ..
Mitglied: esfaueen
02.06.2007 um 19:26 Uhr
Hallo

erstmal danke für Deine Antwort!

Ja habe ich befürchtet, das Problem ist auch, dass die CPU wenn ich sie anfasse nicht wirklich sehr heiss ist, eher Standard! Denke das BIOS zeigt da einfach was falsches an....

Werde es mal mit nem anderen Riegel versuchen und schauen, habe mal gelesen dass ASUS eine Kompabilitäts Liste mit den RAM's rausgebracht hat, habe diese aber nie gefunden ....
Bitte warten ..
Mitglied: Matze0811
02.06.2007 um 19:30 Uhr
Klingt für mich aber auch durchaus nach nem Prozessor shutdown während des POST. wenn die CPU während des RAM-Tests schon die kritische Temperatur erreicht, schaltet sie ab. Ich hab mich zwar noch nicht so intensiv mit dem Asus Commando beschäftigt, kenne es aber von anderen Boards, das sie den Systemzustand speichern- d.h. wenn der Bootvorgang nicht abgeschlossen wurde soll beim nächsten mal der Benutzer eingreifen.
Wie dem auch sei, Rechner abschalten, neuen Kühler besorgen- im Fachhandel ruhig mal nach nem Leistungsstarken und leisen Kühler fragen. Wärmeleitpaste zwischen CPU und Kühler DÜNN aber GLEICHMÄßIG auftragen, zusammenbauen und auf das beste hoffen.

mit bestem Gruß, Matze
Bitte warten ..
Mitglied: onegasee59
02.06.2007 um 19:57 Uhr
Hallo,
ASUS eine Kompabilitäts Liste mit den RAM's rausgebracht hat, habe diese aber nie gefunden ....
1.
gehe mal den anderen Weg und schau bei Kingston ob dein Bord da überhaupt gelistet ist für den Speicher.
http://www.kingston.com/deroot/default.asp
2.
Wenn die CPU wirklich über 100 Grd. abbekommen hat kannst Du Pech haben und die ist Schrott. Allerdings verstehe ich eins nicht, wenn das System übers BIOS weggeschaltet hat, hättest Du eigentlich Beeptöne dauerhaft hören müssen.
Läuft der Lüfter denn überhaupt? Hast Du Wärmeleitpaste verwendet?

gruß
Bitte warten ..
Mitglied: esfaueen
02.06.2007 um 20:03 Uhr
Hallo,
> ASUS eine Kompabilitäts Liste mit
den RAM's rausgebracht hat, habe diese
aber nie gefunden ....
1.
gehe mal den anderen Weg und schau bei
Kingston ob dein Bord da gelistet ist
für den Speicher.
2.
Eine CPU wenn die wirklich 100 Grd.
abbekommen hat würde ich zuerst mal nach
dem Lüfter schauen - läuft der
überhaupt?
Hast Du Wärmeleitpaste verwendet?

gruß





Hm, hab grad bei Kingston geschaut, da sind keine Boards für die einzelnen Memorys gelistet ... jap Wärmepaste wurde benutzt, so habe nun den PC mal so ca. 15 minuten laufen lassen bei dem DET DRAM ... dann habe ich den CPU mal angefasst, nur ganz ganz leicht warm, gehäuse offen und Fenster offen, ... eigentlich ganz normal .... Wärmepaste wurde auch verwendet
Bitte warten ..
Mitglied: onegasee59
02.06.2007 um 20:10 Uhr
Hallo,

Hm, hab grad bei Kingston geschaut, da sind keine Boards für die einzelnen Memorys gelistet ..
selbstverständlich sind dort Mainboards gelistet. Gib mal die genaue Boardbezeichnung!
habe mal Deine Arbeit gemacht - ASUS Command - ist groß und breit gelistet [1]
Und was denn nun 100Grd oder CPU-Temp. im Normalbereich?
Was gibt das BIOS an Temp. aus?
Du hast die Wärmepaste hoffentlich nur hauchdünn gestrichen, du darfs kaum was sehen von dem Zeug.
So wird es richtig gemacht http://www.pc-experience.de/wbb2/thread.php?threadid=1751&sid=
Hast Du den zusätzlichen CPU Stecker gesteckt?

[edit]
[1]
http://www.ec.kingston.com/ecom/configurator_new/modelsinfo.asp?SysID=3 ...
[/edit]

gruß
Bitte warten ..
Mitglied: onegasee59
29.09.2008 um 20:35 Uhr
Hallo,

Fehlermeldung ist eindeutig.

...zeigt "DET DRAM" an...

Dann ist das RAM-KIT zu hoch übertaktet oder inkompatible/hat einen Fehler.

Im ersteren Fall wieder zurück auf Standardtimings:

Im letzteren Fall:

entweder:
- die Tippel-Tappel-Tour ausführen und mehrstündigen Test per memtest prüfen lassen: http://www.memtest.org/
Aber RAM einzeln testen, sonst bekommst Du verfälschte Egebnisse.

oder
- tausch das vollst. Kit gleich aus.

TIPP:
Kaufe Hardware / RAM hier - http://www.jzelectronic.de/jz2/index.php - nicht der billigste,aber der Mann ist einsame Spitze . Er liefert dir nur von ihm selbst 100% OK-getesteten RAM.
Lies mal das Gästebuch, dann weißt Du warum ich dort seit Jahren nur noch kaufe. Service kostet nun mal etwas mehr aber ich hatte noch nie Problem mit seinem RAM. Klappt dennoch was nicht schreibe Herrn Zimmermann ruhig, er ist nicht nur Kaufmann, sondern selbst Hardware-Experte. Bei ihm gibt es auch kein ständiges Theater -er tauscht sofort und völlig unkompliziert aus wenn es wirklich notwendig sein sollte. Keine annonyme Kundenhotline die dich ständig hinhält und du Wochen/Monate auf Austausch warten oder gar betteln musst.

gruß
onegasee59
Bitte warten ..
Mitglied: esfaueen
30.09.2008 um 10:47 Uhr
Ja, steck mal den Stromstecker raus und warte mal sagen wir 6h, dann steckst du den Stromstecker wieder ein und dann sollte es gehen.
Bitte warten ..
Mitglied: esfaueen
30.09.2008 um 13:03 Uhr
Hm, oke, na dann viel Glück ....
Bitte warten ..
Mitglied: onegasee59
30.09.2008 um 13:13 Uhr
Zitat von :
habe endlich mal die service hotline erreicht und die sagen, das es
am etwas zu schwachen netzteil liegen könnte (meins liefert nur
einen der 2 geforderten 4-Pol anschlüsse für den CPU)

Durchaus möglich. Berichte dann bitte ob es geholfen hat.

gruß
onegasee59
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
DDR DRAM: FAQs und Problemlösungen - Was ist DRAM?

Link von MrCount zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...