Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DG834GB zu langsam

Frage Netzwerke LAN, WAN, Wireless

Mitglied: cvhjfujhgfj

cvhjfujhgfj (Level 1) - Jetzt verbinden

10.01.2008, aktualisiert 11.01.2008, 3516 Aufrufe, 2 Kommentare

HI!
Seit ich den DG834GB (Router/Modem) benutze ist meine Ineternetgeschwindigkeit ist viel zu langsam.
Meist habe ich Geschwindigkeite unter DSL 3000, zeitweise sogar DSL 500. Benutze kein W-Lan.

Meine Daten:
System: WIN XP
Povider: Alice DSL 16000

Router:
Firmwareversion V4.01.27
Modem:
ADSL-Firmwareversion: 5.03.02.00
Modemstatus Connected
Downstream-Verbindungsgeschwindigkeit 3488 kbps
Upstream-Verbindungsgeschwindigkeit 448 kbps
VPI 1
VCI 32

Warum erkennt der Router nicht die richtige Geschwindigkeit von 16000kbps?
Vielen Danke für eure Hilfe schon mal im Voraus.

Mit freundlichen Grüßen
Marcel
Mitglied: SF7703
10.01.2008 um 17:59 Uhr
Hallo,

Bietet Alice an Deiner Adresse das 16K DSL an? (nicht auf dem Papier sondern real)
Bist Du mit dem altem Router mit vollen 16K ins Netz gekommen??
Ist die Leitung von Dir zum Verteiler in Ordnung? (Alice anrufen und prüfen lassen)
Hängst Du über WLAN oder Kabel am Router?
Wieviele Leute außer Du hängen sonst noch am Router?

Wenn Du alle Fragen geprüft hast und es daran nicht lag, würde ich an Deiner stelle mal den Router tauschen.
Es kann allerdings auch sein das bei Dir max. das 3K geht und die Leistung zu Stoßzeiten weiter einsinkt. Sollte zwar nicht passieren, kommt aber immer mal wieder vor.

OK ich hoffe da ist etwas dabei was Dir weiter hilft. Sonst einfach nochmal Posten.

Viel Glück

Sven
Bitte warten ..
Mitglied: cvhjfujhgfj
11.01.2008 um 17:50 Uhr
Hallo Sven,
danke für deine Antwort. Also:

Bietet Alice an Deiner Adresse das 16K DSL an?
Weiß ich nicht, aber vorher hatte ich DSL 4000 und habe diese Geschwindigkeit auch realisiert.
Außerdem wohne ich in einer Großstadt und nicht im Altbau.

Bist Du mit dem altem Router mit vollen 16K ins Netz gekommen?
Habe keinen alten Router. Vorher hatte ich nur nen Modem, habe die Leitung und auf einen
Router gleichzeitig aufgerüstet. Hatte nicht sofort bemerkt, dass da was nicht stimmt.

Ist die Leitung von Dir zum Verteiler in Ordnung?
Habe Ihnen eine Mail geschrieben, ohne bisherige Antwort.

Hängst Du über WLAN oder Kabel am Router?
Beides. Beide gleich schnell bzw. langsam. Auch wenn nur einer Online ist.

Wieviele Leute außer Du hängen sonst noch am Router?
2 insgesammt (1xKabel, 1xW-LAN)

...würde ich an Deiner stelle mal den Router tauschen.
Ich habe keinen Anderen

... und die Leistung zu Stoßzeiten weiter einsinkt
Früher ist das nie Passiert, und fast auf ISDN-Geschwindigkeit sinken???

Aber ich denke es muss am Router liegen, da dieser ja die Bandbreite nicht erkennt:
aus Routereinstellungen:
Downstream-Verbindungsgeschwindigkeit 3488 kbps
Upstream-Verbindungsgeschwindigkeit 448 kbps

Mit freundlichen Grüßen
Marcel
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Kopiervorgang im Gigabit Heimnetzwerk mit 2 NICs langsam (20)

Frage von John.D zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...