Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DHCP-Lease erfolgt, aber keine Verbindung ins Internet

Frage Microsoft Windows Server

Mitglied: Kadeos

Kadeos (Level 1) - Jetzt verbinden

15.11.2012, aktualisiert 12:36 Uhr, 1853 Aufrufe, 3 Kommentare


Hallo zusammen,

wir haben sporadisch ein sehr merkwürdiges Problem in unserer 2k3R2 Domäne:

Ein Client (W7_Pro_64Bit) bekommt von DHCP einen Lease, in dem alle erforderlichen Daten (IP, SM, GW, DNS, WINS) drinstehen. Der Client erreicht alle Server im LAN, jedoch scheitert der Zugriff ins WAN. Weder ein Ping auf eine URL, noch auf eine öffentliche IP funktioniert.

Vergibt man dem Client aber eine feste IP mit genau denselben Netzwerkdaten, funktioniert der Zugriff reibungslos.

Zu sagen ist, dass dieses Problem nur sporadisch auftaucht, unabhängig vom verwendeten Betriebssystem (d.h. Problem trat ebenfalls bei einem Linux-Notebook auf).

Weiß jemand Rat?
Mitglied: joeyschweiz
15.11.2012 um 13:30 Uhr
evtl. IPv6 einmal anschauen.

Habe da noch wage etwas in Erinnerung mit einem ähnlichen Problem - leider schon länger her.
Bin nicht sicher aber glaube in dem Zusammenhang im DHCP /DNS den ::1 Eintrag für local host setzen.

Sorry wenn ich jetzt auf dem falschen Weg bin;)


Viel Erfolg
Maik
Bitte warten ..
Mitglied: Kadeos
15.11.2012 um 13:46 Uhr
Leider nein, der Server verwendet ausschließlich IPv4.

Wo sollte der "::1 Eintrag für local host" denn gesetzt werden?

Die Firewall (Symantec Endpoint Protection) wurde deaktiviert, im Log stehen jedoch keine Blockierungen drin.

Keine Änderung im Verhalten.
Bitte warten ..
Mitglied: aqui
15.11.2012 um 16:03 Uhr
Kann der betroffene Client denn wenigstens den Internet Router am LAN und auch an dessen WAN Adresse anpingen ??
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
DHCP Lease Time Empfehlung?
gelöst Frage von lcer00Netzwerkmanagement6 Kommentare

Hallo zusammen, Beim DHCP- oder DNS-Serverwechsel habe ich mir angewöhnt die DHCP-Lease-Time auf einen möglichst geringen Wert einzustellen um ...

LAN, WAN, Wireless
Kein DHCP-Lease an neueren Android Smartphones
Frage von sbs-newbieLAN, WAN, Wireless4 Kommentare

Hallo zusammen, ich vermute mal, dass mein Problem häufiger vorkommt, aber beim Suchen z. B. hier im Forum ist ...

Switche und Hubs
Keine Internet Verbindung
Frage von Dirk7928Switche und Hubs7 Kommentare

Hallo Ich habe Probleme mit mein Netzwerk. Hardware: Kabelmodem von UPC Austria Switche Cisco Small Business SG 200-26 NETGEAR ...

Netzwerkmanagement
Keine verbindung zum DHCP Dienst bei einigen Rechnern
Frage von Lebowski23Netzwerkmanagement5 Kommentare

Hallo, in einem Netzwerk läuft auf einem Server ein DHCP-Dienst. Alle Rechner, bis auf die Rechner eines Raumes, bekommen ...

Neue Wissensbeiträge
Windows 10

Windows 10 Hello-Anmeldung per Foto ausgehebelt

Tipp von kgborn vor 3 StundenWindows 10

Windows Hello ist eine Funktion, um sich per Fingerabdruck-, Gesichts- oder Iriserkennung bei Windows 10-Geräten anzumelden (siehe), setzt aber ...

Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 11 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 11 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1012 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Heiß diskutierte Inhalte
Windows Server
SCCM 2016: PXE Boot des Clients schlägt fehl
Frage von gabeBUWindows Server23 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen19 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Exchange Server
Exchange empfängt Emails - Kann aber keine Senden
gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...