Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dienst Netzwerkverbindungen startet nicht mehr

Frage Microsoft

Mitglied: Enne

Enne (Level 1) - Jetzt verbinden

16.08.2005, aktualisiert 17.08.2005, 10227 Aufrufe, 1 Kommentar

Hallo zusammen,

Ich habe eine Win 2000 Domäne mit ca 15 XP , sowie 2000er Clients (1 Win 98;)

Da ich so meine Zweifel bezüglich SP 2 hatte hab ich es erst garnicht auf meine PC's gespielt. Lief auch alles Wunderbar, bis es vor kurzer Zeit anfing, dass das Netzwerk immer lahmer wurde ( ist jetzt alles ca 1,5 Jahre alt ).

Nach lagem Suchen hab ich einen tollen Beitrag in nem Forum gefunden, der über 24 Din A4 Seiten ging ....... Super Vorschläge.

Dort wurde auch an manchen Stellen SP2 als Lösung für mein Problem angegeben. Also hab ich es mal auf meiner Workstation installiert. Die Verbindung zu meinen Netzlaufwerken ist auch wieder halbwegs ok, aber der Dienst Netzwerkverbindungen startet nicht mehr !

Status ist auch nach Stunden noch : "wird gestartet"

Bin schon den ganzen Tag am googlen
Kann mir einer von euch bitte sagen was da los ist ?

Da der Dienst NICHT gestartet ist, hab ich jetzt auch erhebliche Störungen beim surfen ( aber wen wunderts )

Hoffe auf gute Tips, danke fürs durchlesen

Gruß

Enne

P.S.: Die anderen Clients und Server sind noch i.O. !

Nachtrag :

Ereignisprotokoll gibt folgendes :

- - - Der Dienst "Netzwerkverbindungen" wurde nicht ordnungsgemäß gestartet. - - -

Habe das Problem auch schon bei einem Notebook vor ein paar
Tagen gehabt ( meine erste Berührung mit SP 2 ). Da hatte ich den selben fehler, bei einer Fabrikfrischen Installation.

Nochmal Gruß

Enne
Mitglied: L4a-Thompson
17.08.2005 um 19:30 Uhr
um ihn erst mal zum laufen zu bekommen kannst du ja ne batch datei in den autostart legen ist nen kleiner zweizeiler um erst mal den start wieder hinzubekommen

@echo off

net stop dienstname
net start dienstname


fertig ich habe so ein problem erst mit service pack zwei bekomen habe mir dann die datei
svc2kxp heruntergeladen und diese beendet einen dienst welcher verhindert hat meine dienste zu starten welcher genau bin ich leider nicht dahintergekommen sind zu viele aber bin noch auf der suche

hoffe ist wenigstens etwas hilfreich
Bitte warten ..
Ähnliche Inhalte
Windows Server
MySQL Dienst startet nicht mehr nach Absturz SBS2011 (4)

Frage von JohnMcenroe zum Thema Windows Server ...

Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Windows Server
Schlechte Netzwerkverbindungen zu VM (3)

Frage von heinea zum Thema Windows Server ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...