Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Diverse mails verlassen nicht Exchange auch nach neuinstallation von IIS

Frage Microsoft Exchange Server

Mitglied: TjarkCAD

TjarkCAD (Level 1) - Jetzt verbinden

17.10.2008, aktualisiert 20.10.2008, 5437 Aufrufe, 3 Kommentare

Guten Morgen,

Ich habe hier einen Windows 2003 SMB Server laufen auf dem ja Exchange 2003 mit installiert ist.
Die Mails werden über den Pop3 Connector verwaltet.
Zusätzlich hatte ich ISA2004 installiert! Vielleicht ein Fehler?

Das Abholen der Mails über Exchange funktioniert einwandfrei, sowie auch das weiterleiten an die Postfächer. Doch beim verschicken von Mails kommen die Probleme, es wird Stunden später im Outlook gemeldet


„Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

Muster@gmx.de“



Anfangs hatte ich die Meldung bekommen:



„Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 29.09.2008 09:07

Folgende(r) Empfänger kann/können nicht erreicht werden:

Muster@gmx.de am 01.10.2008 09:20
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<Muster.de #4.4.7>“



Nachdem ich dann in mehreren Foren geschaut hatte ob das Problem bekannt ist! Folgte ich einer Anweisung den IIS Dienst neu zu installieren! Das tat ich auch wie gefolgt!


Jetzt sagt der Server beim Starten! Mindestens ein Dienst oder Treiber wurde beim Systemstart nicht gestartet …..! Dafür hab ich den X400 Fehler nicht mehr der vorher im Exchange Systemmanager stand unter Server/Warteschlange angezeigt wurde.

Verschicke ich jetzt eine Mail kommt dieser Fehler nach längerer Zeit

„ Diese Nachricht wurde aufgrund der aktuellen administrativen Richtlinie vom Zielserver zurückgewiesen. Versuchen Sie es zu einem späteren Zeitpunkt erneut. Wenn das Problem fortbesteht, wenden Sie sich an Ihren Systemadministrator.
<Muster.de #4.3.2>“

Das seltsame ist das die Mails bei googlemail aber rauskommen!!!!

Außerdem ist seitdem ich den IIS neu aufgespielt habe die Möglichkeit verloren gegangen über Companyweb , die Serverremoteverwaltung zu starten.

http://server/tsweb/Default.htm?AutoConnect=1 kommt nur der Fehler 404

Schau ich bei den Diensten nach wegen der Fehlermeldung beim Server Neustart finde ich diese dienste die eine Warnung oder einen Fehler abgegeben haben:
MSExchangeAL
MSExchangeDSAccess
WinMgmt
Perflib

Sowie den Fehler: Pop3 Connector mit der Ereigniskennung 1023

Wäre für eure Hilfe wirklich dankbar! Versuch mich hier schon seit Wochen allein durchzuringen
Aber auch alles mit selbst angelernten Kenntnissen .

MfG TjarkCAD
Mitglied: TjarkCAD
20.10.2008 um 10:08 Uhr
So heute ist Montag,
hab wieder neue Wege beschritten.
Habe erst einmal den ISA2004 gelöscht und die Server2003 FW ausgeschaltet
die Ports der Fritzbox 25 und 110 geöffnet!

und immer noch das gleiche Problem
Bitte warten ..
Mitglied: TjarkCAD
20.10.2008 um 10:49 Uhr
ach man das ist unglaublich was man hier so erlebt. Server sind echt ne Welt für sich

also an googlemail kann ich jetzt nichts mehr verschicken
da bekomm ich schon nach 2 Sekunden die Fehlermeldung

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<dewa-anlagen.de #5.5.0 smtp;550-5.7.1 [84.134.98.181] The IP you're using to send mail is not authorized>

die Mail die an GMX ging hat noch keine Antwort gegeben

aber unter der Warteschlange steht immer SMTP Connector Googlemail und GMX! wobei bei GMX kein grünes Häkchen steht sondern ein anderes kleines Symbol das ich nicht wirklich erkennen mag
Bitte warten ..
Mitglied: TjarkCAD
20.10.2008 um 10:56 Uhr
habe gearde das smtpdiag tool von ms benutzt und das hier rausgefunden! kann mir da jemand was zu sagen?! woran es liegen kann!?


2f66cbffd62d3ca108340860f4bf1c0c-smtpdiag - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...