Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DLT-IV-Tapes von DLT4000 in VS80-Streamer wieder verwenden

Frage Hardware SAN, NAS, DAS

Mitglied: SuperUli

SuperUli (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 30.03.2006, 7304 Aufrufe, 6 Kommentare

Wie kann man DLT-IV-Tapes, die in einem DLT-4000-Laufwerk benutzt wurden in einem VS80-Streamer weiter verwenden?

Ich habe jede Menge DLT-Tapes, die in einem alten DLT4000 (Quantum) Streamer verwendet wurden und alle völlig in Ordnung sind. Wenn ich diese Tapes nun in dem HP VS80-Streamer verwenden möchte, klappt das nicht. Und das ist völlig unabhängig von der verwendeten Backup-Software. Selbst tar klappt nicht. Die Fehlermeldung lautet in der Richtung "Invalid Media ...". Wohlgemerkt: Die gleichen Tapes in ungebrauchtem Zustand funktionieren in dem VS80 problemlos!?

Ich habe ein wenig recherchiert und rausbekommen, dass die alten Tapes physikalisch gelöscht werden müssen. Und zwar in einem sehr starken Magnetfeld - so eine Art "Datenvernichter". Kann mir das jemand bestätigen?

Bin für jeden Tipp dankbar, denn die Bänder sind noch recht neu und ein paar hundert EUR teuer waren sie auch

cu,
SuperUli
Mitglied: heinmue
07.01.2006 um 15:49 Uhr
Hey,

ja das stimmt.

DLT IV Bänder müssen für ein VS80 Laufwerk vorher Physikalisch mit einem sehr starken Magnetfeld (Degausser) gelöscht werden.

Danach klappt das dann.
Bitte warten ..
Mitglied: SuperUli
08.01.2006 um 09:34 Uhr
Danke! Das ist es also ... Die Frage ist jetzt nur: Wo kriege ich einen Degausser her? Kann man sowas auch leihen oder gibt es hier vielleicht jemanden, der meine Bänder löschen könnte? Gegen Obulus natürlich.
Bitte warten ..
Mitglied: heinmue
08.01.2006 um 15:22 Uhr
Hey,

also ich hab auch noch kein Gerät gefunden (eBay), wäre nicht schlecht, jemanden zu haben, der die Bänder löschen könnte (habe noch 10 Stück).

Schönen Tag noch.
Bitte warten ..
Mitglied: oknern
10.03.2006 um 17:30 Uhr
Hi,

wir löschen solche Datenträger. Die Geräte um soetwas selbst zu machen sind zu teuer.

Mehr Infos unter www.lskstorage.de
Bitte warten ..
Mitglied: heinmue
11.03.2006 um 09:16 Uhr
Hallo,

vielen Dank für die Info. Ich werde den Kontakt suchen, um meine Bänder löschen zu lassen.

mfg
Bitte warten ..
Mitglied: SuperUli
30.03.2006 um 11:22 Uhr
Das kann ich bestätigen! Habe die Bänder zugeschickt. Zwei Arbeitstage später waren die wieder zurück und funktionieren jetzt problemlos im VS80. Und das für einen Preis, der sich wirklich lohnt.

Bin sehr zufrieden - Danke nochmal!
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Windows Server
Citrix Laufwerk ohne Sitzung verwenden? (2)

Frage von dodo-r zum Thema Windows Server ...

Netzwerke
VPN nur für bestimmte Port(s) verwenden unter Win10 (1)

Frage von Bluebrain zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...