Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DLTtape VS1 wudre nicht richtig aufgespult

Frage Hardware Server-Hardware

Mitglied: spartak3000

spartak3000 (Level 1) - Jetzt verbinden

29.01.2008, aktualisiert 01.02.2008, 3391 Aufrufe, 2 Kommentare

Wie kann ich das Tape manuell zurückspulen?

Es handelt sich hier um ein Tandberg DATA DLTtape VS1.
Auf der Rückseite ist ein großes "Zahnrad" welches aber nicht zu bewegen ist.
Gibt es irgend eine Verriegelung oder ein anderen Trick, um das Tape ein Stückchen zurück zu spulen?

a4c811a7579b14128ca64a02c2dbb501-bild007 - Klicke auf das Bild, um es zu vergrößern
Mitglied: S1lv3R
31.01.2008 um 19:59 Uhr
Es handelt sich hier um ein Tandberg DATA
DLTtape VS1.
Auf der Rückseite ist ein großes
"Zahnrad" welches aber nicht zu
bewegen ist.
Gibt es irgend eine Verriegelung oder ein
anderen Trick, um das Tape ein Stückchen
zurück zu spulen

Guten Abend,
das ist eine heikle Sache ... deswegen gleich als Vorwarnung: Wenn da wichtige Daten drauf sind, lass es lieber einen Experten machen!

Bei DLT-Bändern ist das "Zahnrad" mit 2 Plastikstoppern befestigt, die verhindern, dass das Band ungewollt abgespult wird. Wenn das Band in das Laufwerk eingelegt wird schieben sich 2 Stifte in die Öffnungen am Gehäuse des Bandes und enriegeln die beiden Stopper (drücken sie vom Zahnrad weg), das kannst du ganz einfach mit einem Schraubenzieher simulieren. Die erste Öffnung ist auf deinem Bild auf der rechten Seite schon zu sehen. Die zweite Öffnung findest du in dem du das Band einmal nach rechts drehst.
Wenn du diese beiden Stopper gleichzeitig drückst kannst du das Band auch wieder drehen - sofern du 3 Hände hast ... oder du machst es mit Mund / Füßen
Wenn es dir so (mangels ausreichender Anzahl an Gliedmaßen) nicht gelingt kannst du das Band auch aufschrauben, pass aber dann darauf auf, dass dir nicht alles entgegenfliegt, auf der unteren Seite wird das Zahnrad von einer Feder unter Druck gehalten!

Damit das Band nach deiner Reparatur auch wieder richtig vom Laufwerk gegriffen werden kann musst du natürlich darauf achten, dass die Lasche korrekt liegt, schaue es dir wenn möglich bei einem anderen Band ab, es dürfen nur 2-3 cm abstehen, damit der Vorgang korrekt verlaufen kann. Die Technik ist allgemein sehr sensibel, wenn du glaubst es nicht wieder richtig aufgespult zu bekommen, schraube das Band lieber auf und mache es noch einmal richtig. Wenn das Band zwar gegriffen wird, aber nicht richtig gespult ist kann es auch gerne mal reißen!

Wenn dir irgendwas noch nicht ganz klar ist, mache ich auch gerne noch ein paar Bilder - du musst nur fragen.

Beste Grüße und gutes Gelingen,
Malte
Bitte warten ..
Mitglied: spartak3000
01.02.2008 um 10:44 Uhr
DankeDanke für den Tipp!

Die eine Öffnung (auch im Bild zu sehen) hatt ich schon im Verdacht, dass sie was mit der Sicherung des Zahnrads zu tun hat. Aber dass da noch eine ist, hätt ich nicht vermutet.

Das Band ist wieder Funktionsfähig!

Ahoi!
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerksetup mit LWL richtig machen (5)

Frage von dietmarP zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
Redundante Internetverbindung richtig umsetzen ? (7)

Frage von Koma1982 zum Thema Netzwerkmanagement ...

DNS
gelöst Win2k8 R2 DNS-Server richtig konfigurieren (5)

Frage von OlliSWE zum Thema DNS ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (14)

Frage von ProfessorZ zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...