Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

DNS Einstellung 1und1 Domain

Frage Microsoft Windows Server

Mitglied: wollinho

wollinho (Level 1) - Jetzt verbinden

05.12.2010 um 23:59 Uhr, 8396 Aufrufe, 3 Kommentare

E-Mail wird nicht an den meinen vServer gesendet

Guten Abend zusammen!

ich habe folgendes Problem :

ich habe einen V-Server mit Windows Sever 2003 bei 1&1 gemietet. darauf läuft das e-mail programm horde (plesk 9) was auch funktioniert. dazu hab ich noch eine Domain auch von 1&1. mein problem ist nun das ich mir von meinem vserver (Horde) eine e-mail an meine account von web.de schicken kann aber nicht andersrum. immer wenn ich dies versuche kommt "Mail delivery failed: returning message to sender" und in dieser e-mail steht :
This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of
its recipients. The following addresses failed:

<wolle@total-richtig.de>

SMTP error from remote server after RCPT command:
host mx00.kundenserver.de[212.227.15.134]:
550 <wolle@total-richtig.de>: invalid address


--- The header of the original message is following. ---

Received: from fmmailgate05.web.de (fmmailgate05.web.de [217.72.192.243])
by mx.kundenserver.de (node=mxeu2) with ESMTP (Nemesis)
id 0Lw2QL-1OIaVQ0bcr-017oXJ for wolle@total-richtig.de; Sun, 05 Dec 2010 23:32:33 +0100
Received: from mwmweb074 ( [172.20.18.88])
by fmmailgate05.web.de (Postfix) with ESMTP id 13D4863EE172
for <wolle@total-richtig.de>; Sun, 5 Dec 2010 23:32:33 +0100 (CET)
Received: from [92.74.192.122] by mwmweb074 with HTTP; Sun
Dec 05 23:32:33 CET 2010
Date: Sun, 5 Dec 2010 23:32:33 +0100 (CET)
From: "Philipp Wolf" <SLBwOlF@web.de>
To: wolle@total-richtig.de
Message-ID: <517547698.4282397.1291588353036.JavaMail.fmail@mwmweb074>
Subject: tzuiop
MIME-Version: 1.0
Content-Type: text/html; charset=UTF-8
Content-Transfer-Encoding: 7bit
X-Priority: 3
Importance: normal
Sensitivity: Normal
X-Provags-ID: V01U2FsdGVkX18IIidEh1MOg52r8TwQ1J5+TDxwCgzkK+RjXnVD+/FEbcAfi+XatsHO
HC4KVl9t+CxV3F6SZiLEoeFk+UrLTZoWXd194T3kTg0=
X-UI-ATTACHMENT-ID-POSTFIX: 48e923b8-3e56-4c39-9e84-51aa514e663a
meine dns einstellungen bei der domain sind folgende :
7a23fba9ce1ae537932b0ac36f84ac89 - Klicke auf das Bild, um es zu vergrößern


fällt jemand auf was ich da falsch eingegeben habe ?
Mitglied: tikayevent
06.12.2010 um 00:39 Uhr
Ich hab deine DNS-Einstellungen gerade mal geprüft. Vermutlich hat der web.de-Server die einfach gecached oder beim Versenden hatte der noch alte Daten eingetragen. Änderungen an MX-Einträgen können etwas dauern. Ich glaub die Abgleichzeit liegt bei 4h.
Bitte warten ..
Mitglied: wollinho
06.12.2010 um 01:24 Uhr
vielen dank für die schnelle hilfe es lag an der zeit ich war zu ungeduldig.
Bitte warten ..
Mitglied: StefanKittel
06.12.2010 um 01:29 Uhr
Hallo,
so ganz optimal ist das so noch nicht (müßte aber funktionieren).

Dir fehlt ein "richtiger" Hostname.

bei 1und1 geht das nur mit einem Umweg.
- Füge eine Subdomain hinzu: z.B. mail.total-richtig.de oder mx01.total-richtig.de
- Weise dieser Subdomain mit den DNS Einstellungen die IP Deines servers zu
- Trage diesen Hostnamen mail.total-richtig.de bei den DNS Einstellungen ein
- Konfiguriere Deinen SMTP-Server dass er sich mit diesem Hostnamen mail.total-richtig.de auch meldet

Zum testen einfach www.smtpdiagpro.de verwenden

Stefan
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst DNS Einstellung Email (8)

Frage von WPFORGE zum Thema E-Mail ...

Windows Netzwerk
gelöst DNS - Weiterleitung zu DNS-Server in anderer Domain (7)

Frage von Schauer zum Thema Windows Netzwerk ...

DNS
DNS Einstellungen für lokale Website ohne WWW (4)

Frage von Goimi zum Thema DNS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...