Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Domain beim browsen gefunden

Frage Netzwerke DNS

Mitglied: kaffeezombie

kaffeezombie (Level 1) - Jetzt verbinden

30.01.2008, aktualisiert 05.02.2008, 3093 Aufrufe, 4 Kommentare

Hallo Mitstreiter,

folgendende konfig

netzwerk mit 2 DCs 2003 server standart - 1 exchange server 2003.

Alles funktioniert, ABER - ich habe versucht die GFI Software auf exchange zu installieren - beim installvorgang durchsucht er das netz nach verfügbaren Domains - es wird keine gefunden !!!

Desweiteren nutzte ich bisher immer ein kleines tool um im netz auszulesen, welcher rechner admin rechte besitzt - beim einlesen der domains im netz sagt diese tool auch - nix gefunden....

Kann mir das nciht erklren, selbst wenn ich das tool direkt auf einem DC starte - kein ergebniss - ansonsten funktioniert im netz alles super


bin für jeden hinweis dankbar

KZ
Mitglied: scout71
30.01.2008 um 08:07 Uhr
Hallo,

ist in der Domäne Wins aktiv ?
Manche Programme benötigen den Wins Server zum browsen.

Nette Grüße
Scout71
Bitte warten ..
Mitglied: kaffeezombie
31.01.2008 um 14:58 Uhr
danke dir erstmal für deine antwort


ja, wins ist aktiviert, sogar ein backup server
Bitte warten ..
Mitglied: scout71
31.01.2008 um 16:24 Uhr
Hallo,

kontrolliere einmal Deine DNS Auflösung mit NSLOOKUP. Vorwärts- und Rückwärtsauflösung.

Gibt es dort Probleme ?

Nette Grüße
Scout71
Bitte warten ..
Mitglied: kaffeezombie
05.02.2008 um 10:56 Uhr
Also die namesauflösung der domaincontroller funktionieren auch rückwärts,


wenn ich aber bei NSLOOKUP - domain - eingebe, dann sagt er , daß er kein domain finden kann???
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
gelöst HA Cluster managen vom Domain-Controller? (2)

Frage von 1410640014 zum Thema Windows Server ...

Drucker und Scanner
gelöst Kodak Scan-Station-710-an-DS716-II NAS nicht-gefunden (2)

Frage von StephSht zum Thema Drucker und Scanner ...

Mac OS X
MAC-Problem an einer W2k8 R2 Domain

Frage von Leo-le zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...