Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

dringend: Exchange 2003: E-Mails kommen beim Server an, aber nicht im Postfach!

Frage Microsoft Exchange Server

Mitglied: 18510

18510 (Level 1)

03.11.2005, aktualisiert 23:52 Uhr, 14885 Aufrufe, 3 Kommentare

Zustellung an Server klappt, aber keine Weiterverteilung an Postfächer! Wo sind die Mails?

Hallo,

habe seit heute früh ein Problem mit dem Exchange 2003 Server

Was passiert:
- wenn ich mir selber Mails intern schicke, wird alles zugestellt
- wenn ich von einigen externen Servern (zB gmx) Mails schicke wird es mal zugestellt, mal aber auch nicht

Habe nun im Eventbereich nachgesehen: keine Fehlermeldungen

Unter Server -> Warteschlangen alles auf bereit & null

Dann im Exchange-Manager -> Extras -> Überwachung und Status -> Nachrichtenstatus
(Hier tauchen alle Mails auf, auch die, die nicht in die Postfächer verteilt werden. Es kommen also alle Mails am Server an. In den Details der Mails, die nicht im Postfach ankommen steht aber "SMTP-Informationsspeichertreiber: Nachricht lokal an Informationsspeicher an mail@domain.com übermittelt"

Was passiert da? Anscheinend wird an das Postfach verteilt, aber sie erscheinen nicht mittels Outlook oder OWA. Manche Mails aber wieder doch. Kann da auch kein System erkennen bei externen Servern. Mal sind sie im Postfach, mal nicht. Nur die internen Mails werden alle immer zugestellt.

Kann mir da irgendeiner weiterhelfen....?????
Mitglied: 18510
03.11.2005 um 12:03 Uhr
Problem gelöst!

Ein Update vom Antivirenprogramm GFI Mailsecurity war Schuld. Nur deinstallieren half weiter...
Bitte warten ..
Mitglied: Midivirus
03.11.2005 um 12:08 Uhr
Kenne das Problem mit diesen Sicherheitssoftwares!

Hatte meinem Onkel auch eine guten Firewall installiert ....

Er kaufte sich dann Norten Internet Security 2005 oder wie das auch immer heißt und dann ging gar nichts mehr.

Keine Verbindung außerhalt 127.0.0.1!

Deinstallation, weil man die Firewall überhaupt nicht konfigurieren konnte.
Er war allerdings stinkig, weil er Geld zum Fenster raus warf, aber will mich ja nie vorher fragen
Bitte warten ..
Mitglied: EDV-Admin
03.11.2005 um 23:52 Uhr
Hallo

Ich hatte das gleiche Problem.

SMTP Dienst neuinstallieren, Windows Service Pack installieren, Exchange Service Pack installieren. Danach sollte es wieder gehen
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach
Beitrag von 13 Kommentare

Frage von MasterPhil zum Thema Exchange Server

Exchange Server
Exchange Online - E-Mails kommen nicht an
Beitrag von 2 Kommentare

Frage von leon123 zum Thema Exchange Server

Exchange Server
Exchange 2016 - E-Mail Versand
Beitrag von

Frage von hugooo zum Thema Exchange Server

Exchange Server
E-Mail wird von Exchange Server nicht weitergeleitet. E-Mail Adresse nicht mehr gültig
Beitrag von 3 Kommentare

Frage von butter zum Thema Exchange Server

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 4 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10