Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL 6000 Probleme

Frage Internet

Mitglied: BigChef

BigChef (Level 1) - Jetzt verbinden

24.01.2007, aktualisiert 19:22 Uhr, 4842 Aufrufe, 11 Kommentare

Ich habe laut der Telekom seit einigen Tagen nun DSL 6000. Da allerdings meine Leitung nicht mehr als DSL 3000 zulässt, konnte etwas schnelleres von anfang an ausgeschlossen werden. Allerdings erreiche ich nicht die Geschwindigkeit von DSL 3000. Ich dümpel immer noch auf DSL 1000 Niveau rum. Hab schon alles ausprobiert, vom alten Telekom Modem über Optimizer etc. immer das selbe.

Jetzt dachte ich vielleicht hab ich was falsches in der Box eingestellt? Oder liegt woanders das Problem?

Im Anhang hab ich mal nen Screen gemacht.

Ich hoffe ihr könnt mir helfen.

9b06b8af502077ad031ad9c553a16b10-unbenannt - Klicke auf das Bild, um es zu vergrößern
Mitglied: Supaman
24.01.2007 um 13:36 Uhr
gibt 2 möglichkeiten: entweder ist der port seitens der telekom nicht höher eingestellt oder die leitung gibt wirklich nicht mehr her, eil z.b. zu weit weg vom verteiler. die provider verkaufen gerne werbewirksame 3000 oder 6000er anschlüsse, obwohl die knotenpunkte / leitungen den durchsatz gar nicht bringen. spricht man sie darauf an, verweisen sie einen auf die "zulässigen toleranzbereiche" lt. agb die locker 50% oder mehr toleranz nach unten haben.

das kann durchaus zu so paradoxen dingen führen, das man einem bei einem 6000er dsl nur 3000 geliefert bekommt, aber gleichzeitig der 16.000er anschluss verfübar ist der einen mindest-datenrate von 6000 hat. ich musste auch erst ein paar mal meckern um das zu bekommen, was ich lt. tarif bezahle.
Bitte warten ..
Mitglied: 38640
24.01.2007 um 14:02 Uhr
Wenn du bei der Telekom bist, sollte die Leitung schon 3000 hergeben wenn sie es sagen. Die sind da sehr strickt mit ihren Werten.
Theoretisch würde bei dir bestimmt auch 6000 gehen, aber sie schalten es aufgrund deiner dämpfungswerte nicht. Naja, könnte man viel zu sagen, aber das war ja nicht die Frage.

Ich würde darauf tippen das du noch nicht umgestellt wurdest. Ruf einmal mal bei der tech. Hotline an und schildere dein Problem (Hotline ist ja kostenlos).
Die werden da wahrscheinlich nen Port-Reset machen wenn es schon auf 3000 gestellt ist. Wenn nicht sollten sie dich umschalten.
Wenn da alles in Ordnung ist muss man mal sehen wo es noch liegen könnte (evtl am Splitter?)
Aber versuch es erstmal bei der Hotline.
Bitte warten ..
Mitglied: BigChef
24.01.2007 um 14:13 Uhr
Danke für die Antworten.

Hat jemand die Nummer vom Support, kann die irgendwie nicht finden...
Bitte warten ..
Mitglied: 38640
24.01.2007 um 14:16 Uhr
0800 3302000

Technische Hotline .. kannst auch bei der Telekom Seite sehen...
Bitte warten ..
Mitglied: BigChef
24.01.2007 um 14:42 Uhr
So, hab jetzt mal bei denen durchgeklingelt und die haben das an die Techniker weitergeleitet.

Ich habe aber mal aus Spaß den Status der Störung im Internet überprüft und gesehen, dass irgendwie die Umstellung des Tarif noch bearbeitet wird.

Wie kann das sein? Ich habe heute vormittag eine E-mail bekommen, in der stand, dass der Tarif umgestellt wurde und unter t-online Kundencenter ist auch schon Call & Surf DSL 6000 angegeben.

Kann es sein, dass T-com noch drann schraubt und T-online zu früh mich benachrichtigt hat?
Bitte warten ..
Mitglied: aqui
24.01.2007 um 14:47 Uhr
Du solltest erstmal sehen an deiner FB auf welche Datenrate diese am DSL Anschluss negotiated hat. Dein Bild oben sagt dazu gar nichts aus und ist das Falsche !

Ggf. kannst du auf www.adslhilfe.de -> "DSL Speedtest" gehen um ein grobes Schätzeisen zu haben. Die Geschw. sollte sowas dort anzeigen.

Wahrscheinlich kann dein DSL Anschluss kein 6Mbit, deshalb geht die T-Com automatisch immer auf 3Mbit. Das kannst du dir auf deiner persönlichen Status Seite im T-Com web anzeigen lassen, das ist dort vermerkt !
Bitte warten ..
Mitglied: 38640
24.01.2007 um 14:47 Uhr
Der Tarif hat nix mit der Geschwindigkeit zu tun.. die T-Com schaltet die geschwindigkeit ... Läuft nicht alles automatisch gleichzeitig ab

Aber ja, normalerweise dauerts immer etwas, es wird im laufe des Tages imgestellt. Du hast doch sicherlich ne Nachricht bekommen an welchem Tag das umgestellt werden soll, oder?

Ich bin davon ausgegangen das du schon seit einigen Tagen hättest umgestellt sein sollen.

Wenn das Datum erst heute ist, dann warte einfach ab, kann auch noch Abends kommen.
Bitte warten ..
Mitglied: BigChef
24.01.2007 um 14:57 Uhr
Umgestellt wird es laut der Nachricht vor zwei Wochen heute, am 24.01. Und heute früh hab ich dann auch die Nachricht bekommen, dass das jetzt geschehen sein. Folglich müsste ich jetzt statt mit DSL 1000 mit DSL 3000 unterwegs sein. Es hat sich aber rein gar nichts geändert. Und da ich schon alles an meinem PC umgestellt habe, anderes Modem, MTU blabla, und es nicht gebracht hat, drängst sich einfach langsam der Verdacht auf, dass die Telekom was verpennt hat....

Ich hab jetzt mal den Speedtest gemacht und vom Router ein anderes Bild auch noch rangehängt vielleicht hilft das.

http://foto.arcor-online.net/palb/alben/48/858348/1024_3363616662633165 ...

http://foto.arcor-online.net/palb/alben/48/858348/1024_6230643831623263 ...
Bitte warten ..
Mitglied: BigChef
24.01.2007 um 15:19 Uhr
So, hab gerade Antwort vom Support erhalten:

Sehr geehrter Herr XXX,

vielen Dank für Ihre Anfrage vom 24. Januar 2007.

Als Nutzer des Tarifs Call & Surf Comfort wird Ihre DSL-Geschwindigkeit automatisch (sofern verfügbar) und kostenlos auf T-DSL 6000 umgestellt. Die Umstellung erfolgt bis Ende Januar 2007. Bitte entschuldigen Sie, dass wir Ihnen keinen genauen Termin nennen können.


Toll, und ich habe den Fehler stundenlang bei mir gesucht. In der E-mail von heute früh stand drinn, dass die Umstellung bereits erfolgt ist und jetzt heisst es, Ende Januar. LOL

Naja, dann bin ich ja mal gespannt, ob das die nächsten Tage klappt...

Bekommt man da eigentlich eine Nachricht, wann die Umstellung abgeschlossen wurde? Oder kann man das irgendwo nachschauen?
Bitte warten ..
Mitglied: aqui
24.01.2007 um 16:12 Uhr
Das wird kommentarlos gemacht ! Aber wenn du zyklisch oben mal deine ATM- oder Nutzdatenrate kontrollierst wirst du es sehen wann das passiert ist....
Spätestens wenn das bis Mitte Februar nicht passiert ist hast du wieder Grund ein Email zu schreiben
Bitte warten ..
Mitglied: 38640
24.01.2007 um 19:22 Uhr
Man, seid doch mal etwas geduldiger ...

Bei mir kam die Mail das umgestellt war ein Tag zu früh, und am Abend des nächsten Tages wurde es dann umgestellt ...

Aber die Leute beim Support haben ja sonst nix zu tun als sich um (in 99% der Fälle) sinnlose Anfragen zu Kümmern, weil einer sich um 8:01 beschwert, dass er laut Mail hätte um 8:00 umgestellt werden müssen ...
Man man man ..

sorry, aber n bischen geduld wird man wohl noch haben können ... wenn sich nach einem, oder 1,5 Tagen nix getan hat könnte man ja mal anfragen ob alles in Butter ist (nachdem man Online nachgeguckt hat was da wohl steht) ..
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
gelöst Lancom 1781VAW mit O2 DSL All-in Professional Probleme (6)

Frage von veith2016 zum Thema Router & Routing ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...