Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL Router W-LAN Speedport W700V mit Verbindungsproblemen

Frage Internet

Mitglied: Magges333

Magges333 (Level 1) - Jetzt verbinden

15.03.2011 um 11:45 Uhr, 6566 Aufrufe, 2 Kommentare

Hallo,
hab seit ca. einem halben Jahr das Problem, dass mein W-LAN Router (Speedport W700V) ab und zu, aber eher selten und ziemlich unregelmäßig nicht funktioniert. Nach An- und Ausschalten des Routers läuft alles wieder top, nun stellt sich die Frage wo das Problem liegen könnte da der Router ja offensichtlich nich defekt ist.
Beim Provider sollte das Problem ja auch nicht liegen, da nachdem Ansschalten das Gerät ja wieder 1a läuft.

Schon mal danke für die Beantwortung
bye Magges333
Mitglied: Aufmuckn
15.03.2011 um 12:00 Uhr
Hallo Magges333,

ich würd mal ein Firmewareupdate probieren.
Findest du hier:
http://hilfe.telekom.de/hsp/cms/content/HSP/de/3388/theme-2000178/theme ...

...falls das nicht hilft kannst du schaun ob der Verbindungstyp "Connect on Demand" oder "Always connected" ist - manche Geräte haben bei On-Demand Probleme das "Einwahl auslösende Paket" zu erkennen - da hilft dann natürlich Always Connect.

...des weiteren kenne ich das von Routern wenn er quasi "überlastet" wird - also mal schaun was alles läuft wenn er sich abmeldet.
Da liegt der Verdacht natürlich bei einem Filesharing Programm - da würd helfen drauf zu verzichten, oder die gleichzeitigen Verbindungen runterdrehn.

... und es gibt auch noch den sogenannten 24h disconnect - ob das bei deinem Anbieter der fall ist kann ich dir auf die schnelle nicht sagen ... in Österreich kommt das selbst bei der Telekom vor ... (zumindest bei den billig Tarifen).

mfg
Mike
Bitte warten ..
Mitglied: Magges333
15.03.2011 um 21:20 Uhr
Vielen Dank,
ich werd wohl darauf warten müssen bis er sich das nächste mal abmeldet.
Firmwareupdate habe ich überprüft und die aktuelle version draufgespielt . Vermute eventuell, dass es sich um eine überbelastung handelt, obwohl er nich zum Filesharing genutzt wird.
Vielen Dank nochmal für die prompte Beantwortung
bye Markus
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

Drucker und Scanner
gelöst Laserdrucker - ausdrucken vom Smartphone ohne W-LAN (4)

Frage von Markowitsch zum Thema Drucker und Scanner ...

Router & Routing
DSL-Router mit extra Routing (2)

Frage von weizecola zum Thema Router & Routing ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...