Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL Router W-LAN Speedport W700V mit Verbindungsproblemen

Frage Internet

Mitglied: Magges333

Magges333 (Level 1) - Jetzt verbinden

15.03.2011 um 11:45 Uhr, 6573 Aufrufe, 2 Kommentare

Hallo,
hab seit ca. einem halben Jahr das Problem, dass mein W-LAN Router (Speedport W700V) ab und zu, aber eher selten und ziemlich unregelmäßig nicht funktioniert. Nach An- und Ausschalten des Routers läuft alles wieder top, nun stellt sich die Frage wo das Problem liegen könnte da der Router ja offensichtlich nich defekt ist.
Beim Provider sollte das Problem ja auch nicht liegen, da nachdem Ansschalten das Gerät ja wieder 1a läuft.

Schon mal danke für die Beantwortung
bye Magges333
Mitglied: Aufmuckn
15.03.2011 um 12:00 Uhr
Hallo Magges333,

ich würd mal ein Firmewareupdate probieren.
Findest du hier:
http://hilfe.telekom.de/hsp/cms/content/HSP/de/3388/theme-2000178/theme ...

...falls das nicht hilft kannst du schaun ob der Verbindungstyp "Connect on Demand" oder "Always connected" ist - manche Geräte haben bei On-Demand Probleme das "Einwahl auslösende Paket" zu erkennen - da hilft dann natürlich Always Connect.

...des weiteren kenne ich das von Routern wenn er quasi "überlastet" wird - also mal schaun was alles läuft wenn er sich abmeldet.
Da liegt der Verdacht natürlich bei einem Filesharing Programm - da würd helfen drauf zu verzichten, oder die gleichzeitigen Verbindungen runterdrehn.

... und es gibt auch noch den sogenannten 24h disconnect - ob das bei deinem Anbieter der fall ist kann ich dir auf die schnelle nicht sagen ... in Österreich kommt das selbst bei der Telekom vor ... (zumindest bei den billig Tarifen).

mfg
Mike
Bitte warten ..
Mitglied: Magges333
15.03.2011 um 21:20 Uhr
Vielen Dank,
ich werd wohl darauf warten müssen bis er sich das nächste mal abmeldet.
Firmwareupdate habe ich überprüft und die aktuelle version draufgespielt . Vermute eventuell, dass es sich um eine überbelastung handelt, obwohl er nich zum Filesharing genutzt wird.
Vielen Dank nochmal für die prompte Beantwortung
bye Markus
Bitte warten ..
Ähnliche Inhalte
Router & Routing
W-LAN Router mit VPN
gelöst Frage von MarkowitschRouter & Routing5 Kommentare

Hallo liebe ITler, ich bin auf der suche nach einem vernünftigen W-LAN Router der auch VPN an Bord hat. ...

Netzwerkmanagement
VLAN Einrichtung für W-Lan Router
Frage von Hendrik2586Netzwerkmanagement25 Kommentare

Guten Morgen meine Lieben! :) Ich hab da mal eine kleines Szenario das ich euch gerne so gut wie ...

Netzwerke
Über VPN auf W-LAN Router zugreifen
gelöst Frage von manuelwNetzwerke7 Kommentare

Hallo! Ich verwende in meinem Netzwerk die Home Version der Sophos (vorm. Astaro) UTM 9.1. Da ich seit einiger ...

LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 59 MinutenInternet1 Kommentar

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 7 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 18 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 20 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...