Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DVD rippen / DVD brennen dauert auf einmal sehr lange

Frage Multimedia Video & Streaming

Mitglied: schrecke

schrecke (Level 1) - Jetzt verbinden

27.03.2006, aktualisiert 22:18 Uhr, 12783 Aufrufe, 13 Kommentare

Hi.

Seit scheint mein Brenner n Problem mit DVDs zu haben. Athlon64 3500+. Das rippen einer DVD dauert mit Shrink auf einmal ca. 45 min, das brennen einer DVD mit 8 fach (Nero gibt an 8x zu brennen, und es klingt auch so > laut) dauert 30 min. Nach ca. 8 min, ist die zeit die Nero runter zählt abgelaufen, also bei 0 und er steht bei 20%. Nach ner Weile fängt die Zeit neu an, bei 20 min.

Hab derzeit drauf

Nero 7.0.8.2
DVD Shrink 3.2
Ati Treiber + Control Center, neuste
NVidia Treiber
ASPI-Treiber

Das sind Sachen mit den ich vermute es könnte zusammenhängen.

Normalerweiße dauert das rippen 15-20 min und das brennen bei 8x ca. 8 min.

Hat jemand ne Idee woran das liegen kann? Ach ja, die DVD geht nach dem brennen ohne Prob, sowohl Rechner als auch DVD-Player

Ich danke euch


edit: Prozessor-Last: ~ 60%, Die Prozessorlast kommt jedoch vom Leerlaufprozess. Nero selber nur ~7%, Nero: Ram verwendet: ~260MB. ~300 Wirt. Speicher,
Mitglied: cykes
27.03.2006 um 21:06 Uhr
Hi,

das liegt mit ziemlicher Sicherheit am ASPI Treiber oder irgendwelcher geänderter Hardware
im System. Hast Du eventuell eine neue Platte als Master oder Slave an den gleichen IDE Strang,
an dem auch der Brenner hängt, angeschlossen?
Eventuell ist auch das IDE Kabel defekt oder die Chipsatztreiber für das Mainboard sind nicht
mehr korrekt isntalliert (insbesoindere der IDE Treiber.
Und zu guter Letzt, schua doch mal im Gerätemanager bei den IDE Anschlüssen, ob sie noch auf
UltraDMA stehen.

Gruß

cykes
Bitte warten ..
Mitglied: schrecke
27.03.2006 um 21:16 Uhr
mh, ich hab das im Geräteman gefunden

Für dieses Gerät sind nicht genügend Ressourcen verfügbar. (Code 12)

Wenn Sie dieses Gerät nutzen möchten, müssen Sie ein anderes Gerät mit Anschluss an den Computer deaktivieren.

Klicken Sie auf "Problembehandlung", um die Problembehandlung für dieses Gerät zu starten.

Festplatte is Sata. Aber ich hab seit der letzten neu install sowieso Probs. Das APM geht ni risch und im ger-Man sind 3 "Primärer IDE-Kanal", 3 Sek. "IDE-Kanal", 1 "Standart-IDE/ESDI-Festpl-Contr", 3 "Standart-Zweikanal-PCI-IDE-Contr.". Erscheint mir ein bisschen viel.
Bitte warten ..
Mitglied: cykes
27.03.2006 um 21:19 Uhr
Der IDE/ESDI Controller ist da etwas zu viel...
Ich würde empfehlen den Rechner nochmal sauber neu aufzusetzen und die Treiber für SATA/IDE
am besten gleich auf einen Diskette zu packen, und bei der XP Installation per F6 einzubinden.

Gruß

cykes
Bitte warten ..
Mitglied: schrecke
27.03.2006 um 21:21 Uhr
Mh scheint mir auch so.

UNd welche Treiber müsste ich da nehmen? Die aus dem nvidia-Paket? Welcher Ordner wäre das?
Bitte warten ..
Mitglied: cykes
27.03.2006 um 21:29 Uhr
Lade Dir von der nvidia Seite mal die neusten nforce Treiber runter und installiere die.
Bitte warten ..
Mitglied: schrecke
27.03.2006 um 21:30 Uhr
ja, weil du aber sagtest, auf diskette und glei bei install mit einbinden
Bitte warten ..
Mitglied: cykes
27.03.2006 um 21:34 Uhr
Ja, hab ich gesagt, ist auch empfehlenswert, aber probier doch erstmal diese Treiber auf
dem aktuellen System zu installieren, vielleicht erledigen sich die Probleme dann.
Wenn nicht, dann neu installieren und IDE/SATA Treiber gleich bei der Installation von XP
einbinden.
Bitte warten ..
Mitglied: schrecke
27.03.2006 um 21:41 Uhr
hihi, jetzt reden wir aneinander vorbei. ich dank dir für deine Hile aba ich wollt wissen wie ich die Treiber bei der installation einbinde. Das Treiberpaket ist doch 30mb groß, und wenn man Treiber bei der Install einbinden will, muss doch auch eine spezielle Datei bei liegen oder nicht?
Bitte warten ..
Mitglied: cykes
27.03.2006 um 21:43 Uhr
ok Da musst Du den Treiber entpacken und ein bischen suchen, hab hier grad kein nvidia
Board im Einsatz, sonst würde ich mal nachsehn ...
Könnte sich in den CABs verstecken oder eventuell einfacher, die meisten Boardhersteller
bieten auf ihren Supportseiten die Diskettenversion des IDE/SATA Treibers an, macht die
Sache etwas einfacher...
Bitte warten ..
Mitglied: schrecke
27.03.2006 um 21:58 Uhr
ok, ich danke dir für deine Hilfe. Bei Probs meld ich mich wieder.

Und danke an den Rest
Bitte warten ..
Mitglied: 27546
27.03.2006 um 22:14 Uhr
Mr. und Mrs. Smith haben auch schon dank Alpha Kopierschutz somanchen Rechner ins verderben gestürzt.
Bitte warten ..
Mitglied: 16568
27.03.2006 um 22:16 Uhr
Was mich interessieren würde:

Wieso ATI und nVidia?????



Lonesome Walker
Bitte warten ..
Mitglied: cykes
27.03.2006 um 22:18 Uhr
@LSW ATI Grafikkarte, nvidia nforce mainboard chipsatz!?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Microsoft
Extrem lange Bootzeit einiger Server (9)

Frage von Shnuuu zum Thema Microsoft ...

Windows Server
gelöst Einzelne Dateien auf einem Server haben auf einmal keine Berechtigungen mehr (7)

Frage von StefanKittel zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...